<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>秋季立同戦実況中継 &#038; 取材 in わかさスタジアム京都 | 立命館大学放送局(RBC)</title>
<meta name="description" content="こんにちは！ 今回は、10月23日（土）と24日（日）の2日間行われた関西学生野球連盟秋季リーグ戦最終節、立命館大学 vs. 同志社大学の伝統の一戦、立同戦とその取材の様子についてお話します。 立同戦">
<meta name="thumbnail" content="https://rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg" /><meta name="robots" content="archive, follow, index">
<!-- Diver OGP -->
<meta property="og:locale" content="ja_JP" />
<meta property="og:title" content="秋季立同戦実況中継 &amp; 取材 in わかさスタジアム京都" />
<meta property="og:description" content="こんにちは！ 今回は、10月23日（土）と24日（日）の2日間行われた関西学生野球連盟秋季リーグ戦最終節、立命館大学 vs. 同志社大学の伝統の一戦、立同戦とその取材の様子についてお話します。 立同戦" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rbc01.net/archives/7058" />
<meta property="og:image" content="https://rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg" />
<meta property="og:site_name" content="立命館大学放送局(RBC)" />
<meta name="twitter:site" content="RBC_KIC" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="秋季立同戦実況中継 &amp; 取材 in わかさスタジアム京都" />
<meta name="twitter:url" content="https://rbc01.net/archives/7058" />
<meta name="twitter:description" content="こんにちは！ 今回は、10月23日（土）と24日（日）の2日間行われた関西学生野球連盟秋季リーグ戦最終節、立命館大学 vs. 同志社大学の伝統の一戦、立同戦とその取材の様子についてお話します。 立同戦" />
<meta name="twitter:image" content="https://rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg" />
<!-- / Diver OGP -->
<link rel="canonical" href="https://rbc01.net/archives/7058">
<link rel="shortcut icon" href="">
<!--[if IE]>
		<link rel="shortcut icon" href="">
<![endif]-->
<link rel="apple-touch-icon" href="" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局(RBC) &raquo; フィード" href="https://rbc01.net/feed" />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局(RBC) &raquo; コメントフィード" href="https://rbc01.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局(RBC) &raquo; 秋季立同戦実況中継 &#038; 取材 in わかさスタジアム京都 のコメントのフィード" href="https://rbc01.net/archives/7058/feed" />
<link rel='stylesheet'   href='https://rbc01.net/website/wp-includes/css/dist/block-library/style.min.css?ver=4.6.8'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/themes/diver/style.min.css?ver=4.6.8'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/themes/diver_child/style.css?ver=4.6.8'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/themes/diver/lib/functions/editor/gutenberg/blocks.min.css?ver=4.6.8'  media='all'>
<link rel='stylesheet'   href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6.8'  media='all'>
<!--n2css--><script src='https://rbc01.net/website/wp-includes/js/jquery/jquery.min.js?ver=4.6.8' id='jquery-core-js'></script>
<script src='https://rbc01.net/website/wp-includes/js/jquery/jquery-migrate.min.js?ver=4.6.8' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://rbc01.net/wp-json/" /><link rel="alternate" type="application/json" href="https://rbc01.net/wp-json/wp/v2/posts/7058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rbc01.net/website/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rbc01.net/website/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='https://wp.me/pawWtv-1PQ' />
<link rel="alternate" type="application/json+oembed" href="https://rbc01.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frbc01.net%2Farchives%2F7058" />
<link rel="alternate" type="text/xml+oembed" href="https://rbc01.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frbc01.net%2Farchives%2F7058&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="application/ld+json">{
              "@context" : "http://schema.org",
              "@type" : "Article",
              "mainEntityOfPage":{ 
                    "@type":"WebPage", 
                    "@id":"https://rbc01.net/archives/7058" 
                  }, 
              "headline" : "秋季立同戦実況中継 &#038; 取材 in わかさスタジアム京都",
              "author" : {
                   "@type" : "Person",
                   "name" : "Kouhou_top"
                   },
              "datePublished" : "2021-11-03T15:47:50+0900",
              "dateModified" : "2021-11-03T15:47:50+0900",
              "image" : {
                   "@type" : "ImageObject",
                   "url" : "",
                   "width" : "",
                   "height" : ""
                   },
              "articleSection" : "スポーツ",
              "url" : "https://rbc01.net/archives/7058",
              "publisher" : {
                   "@type" : "Organization",
                   "name" : "立命館大学放送局(RBC)",
              "logo" : {
                   "@type" : "ImageObject",
                   "url" : "https://rbc01.net/website/wp-content/uploads/2018/11/RBClogo.png"}
              },
              "description" : "こんにちは！ 今回は、10月23日（土）と24日（日）の2日間行われた関西学生野球連盟秋季リーグ戦最終節、立命館大学 vs. 同志社大学の伝統の一戦、立同戦とその取材の様子についてお話します。 立同戦"
              }</script><style>body{background-image:url()}</style><style>#onlynav ul ul,#nav_fixed #nav ul ul,.header-logo #nav ul ul{visibility:hidden;opacity:0;transition:.2s ease-in-out;transform:translateY(10px)}#onlynav ul ul ul,#nav_fixed #nav ul ul ul,.header-logo #nav ul ul ul{transform:translateX(-20px) translateY(0)}#onlynav ul li:hover>ul,#nav_fixed #nav ul li:hover>ul,.header-logo #nav ul li:hover>ul{visibility:visible;opacity:1;transform:translateY(0)}#onlynav ul ul li:hover>ul,#nav_fixed #nav ul ul li:hover>ul,.header-logo #nav ul ul li:hover>ul{transform:translateX(0) translateY(0)}</style><style>body{background-color:#efefef;color:#333}a{color:#335}a:hover{color:#d33}.content{color:#000}.content a{color:}.content a:hover{color:#8a85c4}.header-wrap,#header ul.sub-menu,#header ul.children,#scrollnav,.description_sp{background:#fff;color:#333}.header-wrap a,#scrollnav a,div.logo_title{color:#335}.header-wrap a:hover,div.logo_title:hover{color:#d33}.drawer-nav-btn span{background-color:#335}.drawer-nav-btn:before,.drawer-nav-btn:after{border-color:#335}#scrollnav ul li a{background:rgba(255,255,255,.8);color:#505050}.header_small_menu{background:#fff;color:#333}.header_small_menu a{color:#333}.header_small_menu a:hover{color:#d33}#nav_fixed.fixed,#nav_fixed #nav ul ul{background:#fff;color:#333}#nav_fixed.fixed a,#nav_fixed .logo_title{color:#335}#nav_fixed.fixed a:hover{color:#d33}#nav_fixed .drawer-nav-btn:before,#nav_fixed .drawer-nav-btn:after{border-color:#335}#nav_fixed .drawer-nav-btn span{background-color:#335}#onlynav{background:#fff;color:#333}#onlynav ul li a{color:#333}#onlynav ul ul.sub-menu{background:#fff}#onlynav div>ul>li>a:before{border-color:#333}#onlynav ul>li:hover>a:hover,#onlynav ul>li:hover>a,#onlynav ul>li:hover li:hover>a,#onlynav ul li:hover ul li ul li:hover>a{background:#d33;color:#fff}#onlynav ul li ul li ul:before{border-left-color:#fff}#onlynav ul li:last-child ul li ul:before{border-right-color:#fff}#bigfooter{background:#fcd6e5;color:#333}#bigfooter a{color:#335}#bigfooter a:hover{color:#d33}#footer{background:#fff;color:#333}#footer a{color:#335}#footer a:hover{color:#d33}#sidebar .widget{background:#fff;color:#333}#sidebar .widget a:hover{color:#d33}.post-box-contents,#main-wrap #pickup_posts_container img,.hentry,#single-main .post-sub,.navigation,.single_thumbnail,.in_loop,#breadcrumb,.pickup-cat-list,.maintop-widget,.mainbottom-widget,#share_plz,.sticky-post-box,.catpage_content_wrap,.cat-post-main{background:#fff}.post-box{border-color:#eee}.drawer_content_title,.searchbox_content_title{background:#fcd6e5;color:#333}.drawer-nav,#header_search{background:#fff}.drawer-nav,.drawer-nav a,#header_search,#header_search a{color:#000}#footer_sticky_menu{background:rgba(255,255,255,.8)}.footermenu_col{background:rgba(255,255,255,.8);color:#333}a.page-numbers{background:#fcd6e5;color:#333}.pagination .current{background:#d33;color:#fff}</style><style>.grid_post_thumbnail{height:170px}.post_thumbnail{height:180px}@media screen and (min-width:1201px){#main-wrap,.header-wrap .header-logo,.header_small_content,.bigfooter_wrap,.footer_content,.container_top_widget,.container_bottom_widget{width:90％}}@media screen and (max-width:1200px){#main-wrap,.header-wrap .header-logo,.header_small_content,.bigfooter_wrap,.footer_content,.container_top_widget,.container_bottom_widget{width:96%}}@media screen and (max-width:768px){#main-wrap,.header-wrap .header-logo,.header_small_content,.bigfooter_wrap,.footer_content,.container_top_widget,.container_bottom_widget{width:100%}}@media screen and (min-width:960px){#sidebar{width:340}}@media screen and (max-width:767px){.grid_post_thumbnail{height:160px}.post_thumbnail{height:130px}}@media screen and (max-width:599px){.grid_post_thumbnail{height:100px}.post_thumbnail{height:70px}}</style><style>@media screen and (min-width:1201px){#main-wrap{width:90％}}@media screen and (max-width:1200px){#main-wrap{width:96％}}</style><link rel="icon" href="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/12/cropped-RBClogo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/12/cropped-RBClogo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/12/cropped-RBClogo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/12/cropped-RBClogo-1.png?fit=270%2C270&#038;ssl=1" />

<script src="https://www.youtube.com/iframe_api"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


</head>
<body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="post-template-default single single-post postid-7058 single-format-standard wp-embed-responsive">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v5.0&appId="></script>

<div id="container">
<!-- header -->
	<!-- lpページでは表示しない -->
	<div id="header" class="clearfix">
					<header class="header-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
			<div class="header_small_menu clearfix">
		<div class="header_small_content">
			<div id="description">西日本最大の学生メディア団体です！</div>
			<nav class="header_small_menu_right" role="navigation" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
				<div class="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc" class="menu"><li id="menu-item-5871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5871"><a href="https://rbc01.net/sitepolicy">サイトポリシー</a></li>
<li id="menu-item-5821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://rbc01.net/privacypolicy">プライバシーポリシー</a></li>
<li id="menu-item-5872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="https://rbc01.net/socialmediapolicy">SNS運用方針</a></li>
</ul></div>			</nav>
		</div>
	</div>

			<div class="header-logo clearfix">
				<!-- 	<button type="button" class="drawer-toggle drawer-hamburger">
	  <span class="sr-only">toggle navigation</span>
	  <span class="drawer-hamburger-icon"></span>
	</button> -->

	<div class="drawer-nav-btn-wrap"><span class="drawer-nav-btn"><span></span></span></div>


	<div class="header_search"><a href="#header_search" class="header_search_btn" data-lity><div class="header_search_inner"><i class="fa fa-search" aria-hidden="true"></i><div class="header_search_title">SEARCH</div></div></a></div>

				<!-- /Navigation -->
				<div id="logo">
										<a href="https://rbc01.net/">
													<img src="https://rbc01.net/website/wp-content/uploads/2018/11/RBClogo.png" alt="立命館大学放送局(RBC)">
											</a>
				</div>
									<nav id="nav" role="navigation" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
						<div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="mainnavul" class="menu"><li id="menu-item-4983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4983"><a href="https://rbc01.net/about"><div class="menu_title">RBCとは？</div><div class="menu_desc">About us</div></a>
<ul class="sub-menu">
	<li id="menu-item-6417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6417"><a href="https://rbc01.net/about/director_message">局長あいさつ</a></li>
	<li id="menu-item-6418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6418"><a href="https://rbc01.net/about/profile">団体概要</a></li>
	<li id="menu-item-6419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="https://rbc01.net/about/organizational">組織編成</a></li>
	<li id="menu-item-6482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://rbc01.net/about/department">部署紹介</a></li>
</ul>
</li>
<li id="menu-item-4985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://rbc01.net/contents"><div class="menu_title">番組一覧</div><div class="menu_desc">Contents</div></a></li>
<li id="menu-item-4986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4986"><a href="https://rbc01.net/newsprogram"><div class="menu_title">報道番組</div><div class="menu_desc">News report</div></a></li>
<li id="menu-item-4987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4987"><a href="https://rbc01.net/howtowatch"><div class="menu_title">視聴方法</div><div class="menu_desc">How to watch</div></a>
<ul class="sub-menu">
	<li id="menu-item-6422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6422"><a href="https://rbc01.net/howtowatch/help">ご視聴いただけない場合</a></li>
</ul>
</li>
<li id="menu-item-4988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4988"><a href="https://rbc01.net/contact"><div class="menu_title">お問い合わせ・ご依頼</div><div class="menu_desc">Contact</div></a></li>
<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6575"><a href="https://rbc01.net/admission"><div class="menu_title">RBC入局情報</div><div class="menu_desc">Admission</div></a>
<ul class="sub-menu">
	<li id="menu-item-6577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://rbc01.net/admission/fornewmember">入局希望の方へ</a></li>
	<li id="menu-item-6576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://rbc01.net/admission/questionofadmission">新歓のお問い合わせ</a></li>
</ul>
</li>
</ul></div>					</nav>
							</div>
		</header>
		<nav id="scrollnav" class="inline-nospace" role="navigation" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
			<div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="scroll-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4983"><a href="https://rbc01.net/about"><div class="menu_title">RBCとは？</div><div class="menu_desc">About us</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6417"><a href="https://rbc01.net/about/director_message">局長あいさつ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6418"><a href="https://rbc01.net/about/profile">団体概要</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="https://rbc01.net/about/organizational">組織編成</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://rbc01.net/about/department">部署紹介</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://rbc01.net/contents"><div class="menu_title">番組一覧</div><div class="menu_desc">Contents</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4986"><a href="https://rbc01.net/newsprogram"><div class="menu_title">報道番組</div><div class="menu_desc">News report</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4987"><a href="https://rbc01.net/howtowatch"><div class="menu_title">視聴方法</div><div class="menu_desc">How to watch</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6422"><a href="https://rbc01.net/howtowatch/help">ご視聴いただけない場合</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4988"><a href="https://rbc01.net/contact"><div class="menu_title">お問い合わせ・ご依頼</div><div class="menu_desc">Contact</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6575"><a href="https://rbc01.net/admission"><div class="menu_title">RBC入局情報</div><div class="menu_desc">Admission</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://rbc01.net/admission/fornewmember">入局希望の方へ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://rbc01.net/admission/questionofadmission">新歓のお問い合わせ</a></li>
</ul>
</li>
</ul></div>		</nav>
		
		<div id="nav_fixed">
		<div class="header-logo clearfix">
			<!-- Navigation -->
			<!-- 	<button type="button" class="drawer-toggle drawer-hamburger">
	  <span class="sr-only">toggle navigation</span>
	  <span class="drawer-hamburger-icon"></span>
	</button> -->

	<div class="drawer-nav-btn-wrap"><span class="drawer-nav-btn"><span></span></span></div>


	<div class="header_search"><a href="#header_search" class="header_search_btn" data-lity><div class="header_search_inner"><i class="fa fa-search" aria-hidden="true"></i><div class="header_search_title">SEARCH</div></div></a></div>

			<!-- /Navigation -->
			<div class="logo clearfix">
				<a href="https://rbc01.net/">
											<img src="https://rbc01.net/website/wp-content/uploads/2018/11/RBClogo.png" alt="立命館大学放送局(RBC)">
									</a>
			</div>
					<nav id="nav" role="navigation" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
				<div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="fixnavul" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4983"><a href="https://rbc01.net/about"><div class="menu_title">RBCとは？</div><div class="menu_desc">About us</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6417"><a href="https://rbc01.net/about/director_message">局長あいさつ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6418"><a href="https://rbc01.net/about/profile">団体概要</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="https://rbc01.net/about/organizational">組織編成</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://rbc01.net/about/department">部署紹介</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://rbc01.net/contents"><div class="menu_title">番組一覧</div><div class="menu_desc">Contents</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4986"><a href="https://rbc01.net/newsprogram"><div class="menu_title">報道番組</div><div class="menu_desc">News report</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4987"><a href="https://rbc01.net/howtowatch"><div class="menu_title">視聴方法</div><div class="menu_desc">How to watch</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6422"><a href="https://rbc01.net/howtowatch/help">ご視聴いただけない場合</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4988"><a href="https://rbc01.net/contact"><div class="menu_title">お問い合わせ・ご依頼</div><div class="menu_desc">Contact</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6575"><a href="https://rbc01.net/admission"><div class="menu_title">RBC入局情報</div><div class="menu_desc">Admission</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://rbc01.net/admission/fornewmember">入局希望の方へ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://rbc01.net/admission/questionofadmission">新歓のお問い合わせ</a></li>
</ul>
</li>
</ul></div>			</nav>
				</div>
	</div>
							</div>
	<div class="d_sp">
		</div>
	
	<div id="main-wrap">
	<!-- main -->
	
	<main id="single-main"  style="float:none" role="main">
									<!-- パンくず -->
				<ul id="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://rbc01.net/" itemprop="item"><span itemprop="name"><i class="fa fa-home" aria-hidden="true"></i> ホーム</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://rbc01.net/archives/category/sports" itemprop="item"><span itemprop="name">スポーツ</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb-title" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://rbc01.net/archives/7058" itemprop="item"><span itemprop="name">秋季立同戦実況中継 &#038; 取材 in わかさスタジアム京都</span></a><meta itemprop="position" content="3" /></li></ul> 
				<div id="content_area" class="fadeIn animated">
										<article id="post-7058" class="post-7058 post type-post status-publish format-standard hentry category-sports category-328 category-ritsudou tag-baseball_team tag-stand-the-same-war tag-74" >
						<header>
							<div class="post-meta clearfix">
								<div class="cat-tag">
																			<div class="single-post-category" style="background:#bf2b2b"><a href="https://rbc01.net/archives/category/sports" rel="category tag">スポーツ</a></div>
																			<div class="single-post-category" style="background:"><a href="https://rbc01.net/archives/category/%e5%a0%b1%e9%81%93" rel="category tag">報道</a></div>
																			<div class="single-post-category" style="background:#d13030"><a href="https://rbc01.net/archives/category/ritsudou" rel="category tag">立同戦</a></div>
																		<div class="tag"><a href="https://rbc01.net/archives/tag/baseball_team" rel="tag">硬式野球部</a></div><div class="tag"><a href="https://rbc01.net/archives/tag/stand-the-same-war" rel="tag">立同戦</a></div><div class="tag"><a href="https://rbc01.net/archives/tag/%e9%87%8e%e7%90%83" rel="tag">野球</a></div>								</div>

								<h1 class="single-post-title entry-title">秋季立同戦実況中継 &#038; 取材 in わかさスタジアム京都</h1>
								<div class="post-meta-bottom">
																	<time class="single-post-date published updated" datetime="2021-11-03"><i class="fa fa-calendar" aria-hidden="true"></i>2021年11月3日</time>
																									<time class="single-post-date modified" datetime="2021-11-03"><i class="fa fa-refresh" aria-hidden="true"></i>2021年11月3日</time>
																 								<span class="post_reading_time">
									4分26秒								</span>
								
								</div>
															</div>
							
							

							


													</header>
						<section class="single-post-main">
																

								<div class="content">
																<p><span>こんにちは！</span></p>
<p><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>今回は、10月23日（土）と24日（日）の2日間行われた関西学生野球連盟秋季リーグ戦最終節、立命館大学 vs. 同志社大学の伝統の一戦、</span><b data-stringify-type="bold">立同戦</b><span>とその取材の様子についてお話します。<br />
</span><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>立同戦はこの2年間、紆余曲折を経てきました。新型コロナウイルスの影響で昨年春季戦が中止。同じ年の秋季戦と今年春の試合も無観客開催となりました。今季は両日とも検温やアルコール消毒など必要な感染対策を講じた上で、満を辞して有観客開催が実現し、当日は秋の深まりを感じる寒さと晴れ間の中、応援団の声援などで会場は大いに盛り上がりました🍁</span></p>
<p><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>RBCでは、この2日間の試合の様子をYouTube ライブによる実況中継と試合ハイライトでお届けしました⚾</span></p>
<div class="button btn block custom" style="text-align: right;"><a style="background-color: #fcd6e5; color: #fff;" href="https://www.youtube.com/c/RBCpluschannel" class="midium"><span style="color: #333333;"> YouTubeはコチラから！</span><i class="fa fa-chevron-circle-right after" aria-hidden="true"><span>fa-chevron-circle-right</span></i></a></div>
<p>&nbsp;</p>
<p><img loading="lazy" src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg?resize=850%2C567&#038;ssl=1" alt="2021秋立同報道_1" width="850" height="567" class="aligncenter wp-image-7059 size-full" srcset="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/66e091bc2d19932de79e174ad215915d-scaled.jpg?w=1700 1700w" sizes="(max-width: 850px) 100vw, 850px" data-recalc-dims="1" /></p>
<p><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>23日の第1戦はエース同士の対決となりました。立命館大学の先発は最速150km右腕の秋山凌祐選手（文学部3回生）。<br />
</span><span>対するは同志社大学の髙橋恭平選手（同志社大学経済学部4回生）です。</span><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>まずは同志社大学の高橋恭平選手の立ち上がり。1番石田選手、2番山口選手をライトフライに打ち取ります。3番の池上選手にはヒットを許しますが、4番の白瀧選手との対戦では三振に打ち取り、無失点の立ち上がりを見せます。</span><br />
<span>一方の秋山選手の初回。1番神谷選手を空振り三振。2番川久保選手をショートゴロ。そして3番の福岡選手を空振り三振。初回からアクセル全開の投球を見せます。</span><br />
<span>投手戦を予感させる立ち上がりでしたが、均衡は2回に破れます。</span><br />
<span>ワンアウトから6番の宮崎選手がセンターへのツーベースを放ちます。その後四球でランナー1塁2塁となり、8番藤原選手がセンターへの2点タイムリーツーベース。立命館大学が先制します。</span><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>さらに4-1で迎えた5回表にはエラーとファーボール、キャプテン琉選手のヒットで満塁の場面から、この日先制タイムリーの藤原選手がレフトへ2点タイムリーを放ち3点を追加。7-1と点差を広げます。<br />
</span><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>終盤も立命館大学は攻撃の手を緩めることなく着実に点を挙げ、初戦は15-2で立命館大学が勝利しました‼</span></p>
<hr />
<p><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"><br />
</span><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>24日の第2戦は立命館大学が誇るショートの華麗なプレイで幕を開けました。まずは同志社大学1番福岡選手の打球。 これをショート池上選手が華麗に捌きます。さらに、続く2番川久保選手。ここも池上選手の守備が光ります。強烈な打球をこのスーパープレイ。<br />
さらに、ツーアウトからランナーを出しますが、立命館大学のキャッチャー、藤原選手の強肩がランナーに襲いかかります。 俊足の青地選手に仕事をさせません。守備も光った立命館大学。初回を無失点に抑えます。<br />
その裏、池上選手のファインプレイを見ては、同志社大学のこの男が黙っていません。 ショートストップ、川久保選手。<br />
3番池上選手の打球にこの反応。 関西最高のショートは譲らない。両チームの守備の要が火花を散らします。</span></p>
<p><span> </span><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>6回裏、立命館大学は、2番手の高井選手がマウンドへ。 3番松井選手、4番小西選手を二者連続三振に抑え、無失点リレーを続けます。<br />
するとその裏。ワンアウト一塁から3番池上選手がレフトへヒット。 冒頭でランナーを進めると、4番の白瀧選手。 ライトへのタイムリーヒット。ついに試合が動きます。 さらにバッテリーエラーでランナーを進め、昨日も打点を挙げている、6番宮崎選手。 真野選手の速球に対してファウルで粘ると、 ライトへのタイムリー。二者が生還し、2点を追加。 この回3点を先制します。</span></p>
<p><span>その後は投手陣が粘り、同志社大学打線を5安打1失点に抑え、最終戦は3-1で勝利し、2日連続で立命館大学が勝利を収めました。</span></p>
<p><img loading="lazy" src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/8169add18e93b0f7c94cd8e7fbe321c5.jpg?resize=850%2C531&#038;ssl=1" alt="2021秋立同報道_2" width="850" height="531" class="aligncenter size-full wp-image-7060" srcset="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/8169add18e93b0f7c94cd8e7fbe321c5.jpg?w=2325&amp;ssl=1 2325w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/8169add18e93b0f7c94cd8e7fbe321c5.jpg?resize=300%2C187&amp;ssl=1 300w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/8169add18e93b0f7c94cd8e7fbe321c5.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/8169add18e93b0f7c94cd8e7fbe321c5.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/8169add18e93b0f7c94cd8e7fbe321c5.jpg?resize=1536%2C960&amp;ssl=1 1536w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/8169add18e93b0f7c94cd8e7fbe321c5.jpg?resize=2048%2C1280&amp;ssl=1 2048w, https://i0.wp.com/rbc01.net/website/wp-content/uploads/2021/11/8169add18e93b0f7c94cd8e7fbe321c5.jpg?w=1700 1700w" sizes="(max-width: 850px) 100vw, 850px" data-recalc-dims="1" /></p>
<p><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>さいごに、今回、報道など番組制作にご協力いただいた皆さんありがとうございました。<br />
今年も残り2か月となり寂しいですが、RBCは最後の大型行事、学園祭の成功に向けて努力してまいりますので、今後も温かく見守っていただけますと幸いです😊</span></p>
<p><span class="c-mrkdwn__br" data-stringify-type="paragraph-break"></span><span>さいごまでご覧いただきありがとうございました。<br />
ぜひ他の記事やYouTubeもご覧ください！<br />
</span><b data-stringify-type="bold">良ければ高評価・チャンネル登録</b><span>、よろしくお願いします。</span></p>
								</div>

								
								<div class="bottom_ad clearfix">
																			
																</div>

								

<div class="share" >
			<div class="sns big c2">
			<ul class="clearfix">
			<!--Facebookボタン-->  
			    
			<li>
			<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Frbc01.net%2Farchives%2F7058" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="fa fa-facebook"></i><span class="sns_name">Facebook</span>
						</a>
			</li>
			
			<!--ツイートボタン-->
						<li> 
			<a class="twitter" target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frbc01.net%2Farchives%2F7058&text=%E7%A7%8B%E5%AD%A3%E7%AB%8B%E5%90%8C%E6%88%A6%E5%AE%9F%E6%B3%81%E4%B8%AD%E7%B6%99+%26%23038%3B+%E5%8F%96%E6%9D%90+in+%E3%82%8F%E3%81%8B%E3%81%95%E3%82%B9%E3%82%BF%E3%82%B8%E3%82%A2%E3%83%A0%E4%BA%AC%E9%83%BD&via=RBC_KIC&tw_p=tweetbutton"><i class="fa fa-twitter"></i><span class="sns_name">Twitter</span>
						</a>
			</li>
			
			<!--はてブボタン--> 
			

			<!--LINEボタン--> 
			
			<!--ポケットボタン-->  
			
			<!--Feedly-->  
						</ul>

		</div>
	</div>
														</section>
						<footer class="article_footer">
							<!-- コメント -->
														<!-- 関連キーワード -->
																<div class="single_title">関連キーワード</div>
									<div class="tag_area">
										<div class="tag"><a href="https://rbc01.net/archives/tag/baseball_team" rel="tag">硬式野球部</a></div><div class="tag"><a href="https://rbc01.net/archives/tag/stand-the-same-war" rel="tag">立同戦</a></div><div class="tag"><a href="https://rbc01.net/archives/tag/%e9%87%8e%e7%90%83" rel="tag">野球</a></div>									</div>
								
							<!-- 関連記事 -->
							<div class="single_title"><span class="cat-link"><a href="https://rbc01.net/archives/category/sports" rel="category tag">スポーツ</a>, <a href="https://rbc01.net/archives/category/%e5%a0%b1%e9%81%93" rel="category tag">報道</a>, <a href="https://rbc01.net/archives/category/ritsudou" rel="category tag">立同戦</a></span>の関連記事</div>
<ul class="newpost_list inline-nospace">
			<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/6631" title="《報道番組》2019富士山女子駅伝" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2020/04/f565b5918b8b85b36e17cb6eec56a4cc-scaled.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="《報道番組》2019富士山女子駅伝">		</figure>
		<div class="meta">
		<div class="title">《報道番組》2019富士山女子駅伝</div>
		<time class="date" datetime="2020-04-16">
		2020年4月16日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/6141" title="《報道番組》楽天 辰己涼介選手独占インタビュー" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2019/05/20190323_190523_0003.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="《報道番組》楽天 辰己涼介選手独占インタビュー">		</figure>
		<div class="meta">
		<div class="title">《報道番組》楽天 辰己涼介選手独占インタビュー</div>
		<time class="date" datetime="2019-05-23">
		2019年5月23日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/6091" title="令和最初の伝統の一戦。春季立同戦2019 注目選手を紹介！" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://rbc01.net/website/wp-content/uploads/2019/05/0d1ccd81d205d07d01b49cdee7ed5763-300x169.jpeg" class="lazyload" alt="令和最初の伝統の一戦。春季立同戦2019 注目選手を紹介！">		</figure>
		<div class="meta">
		<div class="title">令和最初の伝統の一戦。春季立同戦2019 注目選手を紹介！</div>
		<time class="date" datetime="2019-05-22">
		2019年5月22日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/5538" title="立命館大学出身 東克樹投手(22)がセ・リーグ新人王を受賞！これまで取材した東投手の関連映像を公開" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/05/7da726a36dbfd9f587b0c93f74f0bdf9.png?resize=150%2C150&ssl=1" class="lazyload" alt="立命館大学出身 東克樹投手(22)がセ・リーグ新人王を受賞！これまで取材した東投手の関連映像を公開">		</figure>
		<div class="meta">
		<div class="title">立命館大学出身 東克樹投手(22)がセ・リーグ新人王を受賞！これまで取材した東投手の関連映像を公開</div>
		<time class="date" datetime="2018-12-08">
		2018年12月8日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/4871" title="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/10/7eab31fd2f602857e369980fb7936eef.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！">		</figure>
		<div class="meta">
		<div class="title">≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！</div>
		<time class="date" datetime="2018-10-30">
		2018年10月30日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/4853" title="楽天よりドラフト1位指名　辰己選手の指名挨拶" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2018/10/2ea51f83eca9d492cd6c6cf1882609bb.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="楽天よりドラフト1位指名　辰己選手の指名挨拶">		</figure>
		<div class="meta">
		<div class="title">楽天よりドラフト1位指名　辰己選手の指名挨拶</div>
		<time class="date" datetime="2018-10-28">
		2018年10月28日		</time>
		</div>
		</a>
		</li>
		</ul>
													</footer>
					</article>
				</div>
				<!-- CTA -->
								<!-- navigation -->
									 
 								<div class="post-sub">
					<!-- bigshare -->
					<!-- rabdom_posts(bottom) -->
					  <div class="single_title">合わせて読みたい</div>
  <section class="recommend-post inline-nospace">
            <article role="article" class="single-recommend clearfix hvr-fade-post" style="">
          <a class="clearfix" href="https://rbc01.net/archives/2266" title="学生野球伝統の一戦！春季立同戦2014【第1戦】" rel="bookmark">
          <figure class="recommend-thumb">
              <img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2014/05/title.png?resize=150%2C150&ssl=1" class="lazyload" alt="学生野球伝統の一戦！春季立同戦2014【第1戦】">                        <div class="recommend-cat" style="background:#bf2b2b">スポーツ</div>
          </figure>
          <section class="recommend-meta">
            <div class="recommend-title">
                  学生野球伝統の一戦！春季立同戦2014【第1戦】            </div>
            <div class="recommend-desc">放送日時 2014年5月20日(火) 17:30- O.A. .embed-container { position: relative; ...</div>
          </section>
          </a>
        </article>
              <article role="article" class="single-recommend clearfix hvr-fade-post" style="">
          <a class="clearfix" href="https://rbc01.net/archives/4504" title="想いをのせて超えていく 【創部100周年 立命館大学馬術部】" rel="bookmark">
          <figure class="recommend-thumb">
              <img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2018/05/S_8029123620383.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="想いをのせて超えていく 【創部100周年 立命館大学馬術部】">                        <div class="recommend-cat" style="background:#bf2b2b">スポーツ</div>
          </figure>
          <section class="recommend-meta">
            <div class="recommend-title">
                  想いをのせて超えていく 【創部100周年 立命館大学馬術部】            </div>
            <div class="recommend-desc">創部100周年　立命館大学体育会馬術部 第53回 全関西学生馬術大会及び練習風景を取材 立命館大学馬術部主将 岡林蘭丸選手の大会及び普段の練...</div>
          </section>
          </a>
        </article>
              <article role="article" class="single-recommend clearfix hvr-fade-post" style="">
          <a class="clearfix" href="https://rbc01.net/archives/14" title="「京都マラソン2013」を取材" rel="bookmark">
          <figure class="recommend-thumb">
              <img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2013/03/13.03.10.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="「京都マラソン2013」を取材">                        <div class="recommend-cat" style="background:#bf2b2b">スポーツ</div>
          </figure>
          <section class="recommend-meta">
            <div class="recommend-title">
                  「京都マラソン2013」を取材            </div>
            <div class="recommend-desc">取材日 2013年3月10日 取材概要 今回私達は、3月10日に開催された京都マラソンの取材に行ってきました！ 各地から訪れたランナーが京都...</div>
          </section>
          </a>
        </article>
              <article role="article" class="single-recommend clearfix hvr-fade-post" style="">
          <a class="clearfix" href="https://rbc01.net/archives/1522" title="話題の100円朝食を体験取材！" rel="bookmark">
          <figure class="recommend-thumb">
              <img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2014/03/d6ded10830d6c3cac07a833cca6eb5d1.png?resize=150%2C150&ssl=1" class="lazyload" alt="話題の100円朝食を体験取材！">                        <div class="recommend-cat" style="background:#dd9933">記事</div>
          </figure>
          <section class="recommend-meta">
            <div class="recommend-title">
                  話題の100円朝食を体験取材！            </div>
            <div class="recommend-desc">取材日 2013年12月6日(金) .embed-container { position: relative; padding-botto...</div>
          </section>
          </a>
        </article>
            </section>
									</div>
						</main>

	<!-- /main -->
	
</div>
				</div>
		<!-- /container -->
		
			<!-- Big footer -->
						<!-- /Big footer -->

			<!-- footer -->
			<footer id="footer">
				<div class="footer_content clearfix">
					<nav class="footer_navi" role="navigation">
						<div class="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5871"><a href="https://rbc01.net/sitepolicy">サイトポリシー</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://rbc01.net/privacypolicy">プライバシーポリシー</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="https://rbc01.net/socialmediapolicy">SNS運用方針</a></li>
</ul></div>					</nav>
					<p id="copyright">立命館大学放送局(RBC) All Rights Reserved.</p>
				</div>
			</footer>
			<!-- /footer -->
							<span id="page-top"><a href="#wrap"><i class="fa fa-chevron-up" aria-hidden="true"></i></a></span>
						<!-- フッターmenu -->
						<!-- フッターCTA -->
					
		<style>.grid_post-box{width:100%!important}</style><style>@media screen and (max-width:599px){.grid_post-box{width:100%!important}.grid_post-box .post-substr{display:block}}</style><style>.appeal_box,#share_plz,.hentry,#single-main .post-sub,#breadcrumb,#sidebar .widget,.navigation,.wrap-post-title,.pickup-cat-wrap,.maintop-widget,.mainbottom-widget,.post-box-contents,#main-wrap .pickup_post_list,.sticky-post-box,.p-entry__tw-follow,.p-entry__push,.catpage_content_wrap,#cta{-webkit-box-shadow:0 0 5px #ddd;-moz-box-shadow:0 0 5px #ddd;box-shadow:0 0 5px #ddd;-webkit-box-shadow:0 0 0 5px rgba(150,150,150,.2);-moz-box-shadow:0 0 5px rgba(150,150,150,.2);box-shadow:0 0 5px rgba(150,150,150,.2)}</style><style>.newlabel{display:inline-block;position:absolute;margin:0;text-align:center;font-size:13px;color:#fff;font-size:13px;background:#f66;top:0}.newlabel span{color:#fff;background:#f66}.pickup-cat-img .newlabel::before{content:"";top:0;left:0;border-bottom:40px solid transparent;border-left:40px solid #f66;position:absolute}.pickup-cat-img .newlabel span{font-size:11px;display:block;top:6px;transform:rotate(-45deg);left:0;position:absolute;z-index:101;background:0 0}@media screen and (max-width:768px){.newlabel span{font-size:.6em}}</style><style>.post-box-contents .newlabel{left:-8px;top:10px;padding:5px 0;width:70px;box-shadow:0 2px 2px rgba(0,0,0,.2)}.post-box-contents .newlabel:after{position:absolute;content:'';z-index:999;top:0;bottom:0;right:-10px;width:20px;border-width:15px 10px 14px 0;border-color:#f66 transparent #f66 #f66;border-style:solid}.post-box-contents .newlabel:before{position:absolute;content:'';top:100%;left:0;border:0;border-bottom:solid 8px transparent;border-right:solid 8px #666}@media screen and (max-width:768px){.post-box-contents .newlabel{top:5px;padding:0;width:40px;left:-4px}.post-box-contents .newlabel:after{border-width:9px 10px 9px 2px}.post-box-contents .newlabel:before{border-bottom:solid 4px transparent;border-right:solid 4px #666}}</style><style>.grid_post-box:hover .grid_post_thumbnail img,.post-box:hover .post_thumbnail img{opacity:.5}</style><style>#page-top a{background:rgba(0,0,0,.6);color:#fff}</style><style>.wpp-list li:nth-child(1):after,.diver_popular_posts li:nth-child(1):after{background:rgb(255,230,88)}.wpp-list li:nth-child(2):after,.diver_popular_posts li:nth-child(2):after{background:#ccc}.wpp-list li:nth-child(3):after,.diver_popular_posts li:nth-child(3):after{background:rgba(255,121,37,.8)}.wpp-list li:after{content:counter(wpp-ranking,decimal);counter-increment:wpp-ranking}.diver_popular_posts li:after{content:counter(dpp-ranking,decimal);counter-increment:dpp-ranking}.wpp-list li:after,.diver_popular_posts li:after{line-height:1;position:absolute;padding:3px 6px;left:4px;top:4px;background:#313131;color:#fff;font-size:1em;border-radius:50%;font-weight:bold;z-index:}</style><style>h2{color:#fff}h3{color:#fff;border:0}h4{color:#fff}h5{color:#333}</style><style>.content h2{padding:10px 40px;background:#fcd6e5;margin-right:-50px;margin-left:-50px;box-shadow:0 1px 3px #777;border-radius:0}.content h2:after,.content h2:before{content:"";position:absolute;top:100%;height:0;width:0;border:5px solid transparent;border-top:5px solid #666}.content h2:after{left:0;border-right:5px solid #666}.content h2:before{right:0;border-left:5px solid #666}@media screen and (max-width:1200px){.content h2{margin-left:-25px;margin-right:-25px}}</style><style>.content h3{-webkit-background:linear-gradient(-155deg,rgba(0,0,0,0) 1.5em,#fcd6e5 0%);background:linear-gradient(-155deg,rgba(0,0,0,0) 1.5em,#fcd6e5 0%)}.content h3:after{position:absolute;top:0;right:0;content:'';width:1.65507em;height:3.5493em;background:-webkit-linear-gradient(to left bottom,rgba(0,0,0,0) 50%,rgba(0,0,0,.1) 0%,rgba(0,0,0,.2));background:linear-gradient(to left bottom,rgba(0,0,0,0) 50%,rgba(0,0,0,.2) 0%,rgba(0,0,0,.3));border-bottom-left-radius:6px;box-shadow:-.2em .2em .3em -.1em rgba(0,0,0,.15);-webkit-transform:translateY(-1.89424em) rotate(-40deg);transform:translateY(-1.89424em) rotate(-40deg);-webkit-transform-origin:bottom right;transform-origin:bottom right}</style><style>.content h4{border-top:2px solid #fcd6e5;border-bottom:2px solid #fcd6e5;background:#fff;border-radius:0}</style><style>.wrap-post-title,.wrap-post-title a{color:#333}</style><style>.wrap-post-title{background:#fff;line-height:1.3;vertical-align:middle;border-radius:25px 0 0 25px;margin-left:-10px}.wrap-post-title:before{content:'●';color:#eee;margin-right:8px}@media screen and (max-width:768px){.wrap-post-title{margin-left:0}}</style><style>.widgettitle{color:#fff}</style><style>.widgettitle{padding:8px 25px;background:#d33;margin-right:-20px;margin-left:-20px;box-shadow:0 1px 3px #777;border-radius:0}.widgettitle:after,.widgettitle:before{content:"";position:absolute;top:100%;height:0;width:0;border:5px solid transparent;border-top:5px solid #666}.widgettitle:after{left:0;border-right:5px solid #666}.widgettitle:before{right:0;border-left:5px solid #666}</style><style>.content{font-size:16px;line-height:1.8}.content p{padding:0 0 1em}.content ul,.content ol,.content table,.content dl{margin-bottom:1em}.single_thumbnail img{max-height:300px}@media screen and (max-width:768px){.content{font-size:14px}}</style><style>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</style><style>.nav_in_btn li.nav_in_btn_list_1 a{background:#fff;color:#55acee}.nav_in_btn li.nav_in_btn_list_2 a{background:#fff;color:#d93177}.nav_in_btn li.nav_in_btn_list_3 a{background:#fff;color:#3b5998}.nav_in_btn li.nav_in_btn_list_4 a{background:#fff;color:#cd201f}.nav_in_btn ul li{border-left:solid 1px #d4d4d4}.nav_in_btn ul li:last-child{border-right:solid 1px #d4d4d4}.nav_in_btn ul li i{font-size:30px}.d_sp .nav_in_btn ul li{width:25%}</style><link rel='stylesheet'   href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'  media='all'>
<link rel='stylesheet'   href='https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.css'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/themes/diver/lib/assets/prism/prism.css?ver=4.6.8'  media='all'>
<script src='https://rbc01.net/website/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=4.6.8' id='jetpack-photon-js'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202147' id='devicepx-js'></script>
<script defer src='https://rbc01.net/website/wp-content/themes/diver/lib/assets/sticky/jquery.fit-sidebar.min.js?ver=4.6.8' id='sticky-js'></script>
<script defer src='https://rbc01.net/website/wp-content/themes/diver/lib/assets/diver.min.js?ver=4.6.8' id='diver-main-js-js'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.6.6' id='unveilhooks-js'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js?ver=5.6.6' id='lazysize-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js?ver=5.6.6' id='swiperjs-js'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/gsap/2.1.2/TweenMax.min.js?ver=5.6.6' id='tweenmax-js'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.js?ver=5.6.6' id='lity-js'></script>
<script defer src='https://rbc01.net/website/wp-content/themes/diver/lib/assets/tabbar/tabbar-min.js?ver=4.6.8' id='tabbar-js'></script>
<script defer src='https://rbc01.net/website/wp-content/themes/diver/lib/assets/prism/prism.js?ver=4.6.8' id='prism-js'></script>
<script src='https://rbc01.net/website/wp-includes/js/wp-embed.min.js?ver=4.6.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202147.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0.1',blog:'155614637',post:'7058',tz:'9',srv:'rbc01.net'} ]);
	_stq.push([ 'clickTrackerInit', '155614637', '7058' ]);
</script>
		<script>!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
		
		<div class="drawer-overlay"></div>
		<div class="drawer-nav"><div id="pages-3" class="widget widget_pages"><div class="drawer_content_title">メニュー</div>
			<ul>
				<li class="page_item page-item-4968 page_item_has_children"><a href="https://rbc01.net/about">RBCとは？</a>
<ul class='children'>
	<li class="page_item page-item-6467 page_item_has_children"><a href="https://rbc01.net/about/department">部署紹介</a>
	<ul class='children'>
		<li class="page_item page-item-5723"><a href="https://rbc01.net/about/department/announce">アナウンス部</a></li>
		<li class="page_item page-item-5727"><a href="https://rbc01.net/about/department/create">制作部</a></li>
		<li class="page_item page-item-5736"><a href="https://rbc01.net/about/department/visual">映像技術部</a></li>
		<li class="page_item page-item-5753"><a href="https://rbc01.net/about/department/audio">音声技術部</a></li>
		<li class="page_item page-item-5730"><a href="https://rbc01.net/about/department/report">報道室</a></li>
		<li class="page_item page-item-5734"><a href="https://rbc01.net/about/department/infomanage">情報管理室</a></li>
		<li class="page_item page-item-5742"><a href="https://rbc01.net/about/department/management">編成室</a></li>
		<li class="page_item page-item-5732"><a href="https://rbc01.net/about/department/publicrelation">広報部</a></li>
		<li class="page_item page-item-5738"><a href="https://rbc01.net/about/department/liaison">渉外部</a></li>
		<li class="page_item page-item-5740"><a href="https://rbc01.net/about/department/generalaffair">総務部</a></li>
		<li class="page_item page-item-5725"><a href="https://rbc01.net/about/department/financial">会計</a></li>
		<li class="page_item page-item-5796"><a href="https://rbc01.net/about/department/deputydirector">副局長</a></li>
	</ul>
</li>
	<li class="page_item page-item-5707"><a href="https://rbc01.net/about/director_message">局長あいさつ</a></li>
	<li class="page_item page-item-5712"><a href="https://rbc01.net/about/profile">団体概要</a></li>
	<li class="page_item page-item-5715"><a href="https://rbc01.net/about/organizational">組織編成</a></li>
</ul>
</li>
<li class="page_item page-item-4970"><a href="https://rbc01.net/contents">番組一覧</a></li>
<li class="page_item page-item-4971"><a href="https://rbc01.net/newsprogram">報道番組</a></li>
<li class="page_item page-item-4972"><a href="https://rbc01.net/howtowatch">視聴方法</a></li>
<li class="page_item page-item-4973"><a href="https://rbc01.net/contact">お問い合わせ・ご依頼</a></li>
<li class="page_item page-item-6511"><a href="https://rbc01.net/admission/questionofadmission/qanda">新歓Q&#038;A</a></li>
<li class="page_item page-item-6504 page_item_has_children"><a href="https://rbc01.net/admission/questionofadmission">新歓のお問い合わせ</a></li>
			</ul>

			</div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="drawer_content_title">ポリシー</div><div class="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5871"><a href="https://rbc01.net/sitepolicy">サイトポリシー</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://rbc01.net/privacypolicy">プライバシーポリシー</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="https://rbc01.net/socialmediapolicy">SNS運用方針</a></li>
</ul></div></div></div>

				<div id="header_search" class="lity-hide">
			<div id="search-4" class="widget widget_search"><div class="searchbox_content_title">サイト内検索</div><form method="get" class="searchform" action="https://rbc01.net/" role="search">
	<input type="text" placeholder="検索" name="s" class="s">
	<input type="submit" class="searchsubmit" value="">
</form></div><div id="categories-3" class="widget widget_categories"><div class="searchbox_content_title">カテゴリー一覧</div>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://rbc01.net/archives/category/event">イベント <span class="count">41</span></a>
</li>
	<li class="cat-item cat-item-288"><a href="https://rbc01.net/archives/category/infomation">お知らせ <span class="count">11</span></a>
</li>
	<li class="cat-item cat-item-31"><a href="https://rbc01.net/archives/category/sports">スポーツ <span class="count">70</span></a>
</li>
	<li class="cat-item cat-item-200"><a href="https://rbc01.net/archives/category/regular">レギュラー番組 <span class="count">2</span></a>
</li>
	<li class="cat-item cat-item-328"><a href="https://rbc01.net/archives/category/%e5%a0%b1%e9%81%93">報道 <span class="count">2</span></a>
</li>
	<li class="cat-item cat-item-316"><a href="https://rbc01.net/archives/category/%e5%af%be%e5%a4%96%e5%8d%94%e5%8a%9b">対外協力 <span class="count">1</span></a>
</li>
	<li class="cat-item cat-item-32"><a href="https://rbc01.net/archives/category/culture">文化・芸能 <span class="count">49</span></a>
</li>
	<li class="cat-item cat-item-331"><a href="https://rbc01.net/archives/category/%e6%b4%bb%e5%8b%95%e5%a0%b1%e5%91%8a">活動報告 <span class="count">2</span></a>
</li>
	<li class="cat-item cat-item-34"><a href="https://rbc01.net/archives/category/special">特別企画 <span class="count">19</span></a>
</li>
	<li class="cat-item cat-item-287"><a href="https://rbc01.net/archives/category/ritsudou">立同戦 <span class="count">2</span></a>
</li>
	<li class="cat-item cat-item-235"><a href="https://rbc01.net/archives/category/news">記事 <span class="count">64</span></a>
</li>
			</ul>

			</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><div class="searchbox_content_title">タグ</div><div class="tagcloud"><a href="https://rbc01.net/archives/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 12px;">スポーツ</a>
<a href="https://rbc01.net/archives/tag/cheer_team" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 12px;">応援団</a>
<a href="https://rbc01.net/archives/tag/stand-the-same-war" class="tag-cloud-link tag-link-14 tag-link-position-3" style="font-size: 12px;">立同戦</a>
<a href="https://rbc01.net/archives/tag/%e3%82%b5%e3%83%9e%e3%82%b3%e3%83%b3" class="tag-cloud-link tag-link-290 tag-link-position-4" style="font-size: 12px;">サマコン</a>
<a href="https://rbc01.net/archives/tag/bkc" class="tag-cloud-link tag-link-3 tag-link-position-5" style="font-size: 12px;">びわこ・くさつキャンパス</a>
<a href="https://rbc01.net/archives/tag/%e7%ab%8b%e5%91%bd%e9%a4%a8%e5%a4%a7%e5%ad%a6" class="tag-cloud-link tag-link-130 tag-link-position-6" style="font-size: 12px;">立命館大学</a>
<a href="https://rbc01.net/archives/tag/bdb" class="tag-cloud-link tag-link-296 tag-link-position-7" style="font-size: 12px;">BDB</a>
<a href="https://rbc01.net/archives/tag/%e3%83%91%e3%83%b3%e3%82%b5%e3%83%bc%e3%82%ba" class="tag-cloud-link tag-link-46 tag-link-position-8" style="font-size: 12px;">パンサーズ</a>
<a href="https://rbc01.net/archives/tag/kinugasa" class="tag-cloud-link tag-link-61 tag-link-position-9" style="font-size: 12px;">衣笠キャンパス</a>
<a href="https://rbc01.net/archives/tag/baseball_team" class="tag-cloud-link tag-link-22 tag-link-position-10" style="font-size: 12px;">硬式野球部</a>
<a href="https://rbc01.net/archives/tag/oic" class="tag-cloud-link tag-link-4 tag-link-position-11" style="font-size: 12px;">大阪いばらきキャンパス</a>
<a href="https://rbc01.net/archives/tag/%e5%85%a5%e5%ad%a6%e5%bc%8f" class="tag-cloud-link tag-link-5 tag-link-position-12" style="font-size: 12px;">入学式</a>
<a href="https://rbc01.net/archives/tag/%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc" class="tag-cloud-link tag-link-43 tag-link-position-13" style="font-size: 12px;">サッカー</a>
<a href="https://rbc01.net/archives/tag/%e5%ad%a6%e5%9c%92%e7%a5%ad" class="tag-cloud-link tag-link-90 tag-link-position-14" style="font-size: 12px;">学園祭</a>
<a href="https://rbc01.net/archives/tag/%e5%8a%87%e5%9b%a3%e6%9c%88%e5%85%89%e6%96%9c" class="tag-cloud-link tag-link-79 tag-link-position-15" style="font-size: 12px;">劇団月光斜</a>
<a href="https://rbc01.net/archives/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88" class="tag-cloud-link tag-link-45 tag-link-position-16" style="font-size: 12px;">アメフト</a>
<a href="https://rbc01.net/archives/tag/panthers" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 12px;">PANTHERS</a>
<a href="https://rbc01.net/archives/tag/%e5%90%b9%e5%a5%8f%e6%a5%bd%e9%83%a8" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 12px;">吹奏楽部</a>
<a href="https://rbc01.net/archives/tag/%e9%87%8e%e7%90%83" class="tag-cloud-link tag-link-74 tag-link-position-19" style="font-size: 12px;">野球</a>
<a href="https://rbc01.net/archives/tag/%e6%96%b0%e6%ad%93" class="tag-cloud-link tag-link-233 tag-link-position-20" style="font-size: 12px;">新歓</a>
<a href="https://rbc01.net/archives/tag/%e5%8d%92%e6%a5%ad%e5%bc%8f" class="tag-cloud-link tag-link-6 tag-link-position-21" style="font-size: 12px;">卒業式</a></div>
</div>		</div>
			</body>
</html><style>

</style>