<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>【重要】〈第3報〉新型コロナウイルス感染拡大の影響に伴う活動休止のお知らせ | 立命館大学放送局(RBC)</title>
<meta name="description" content="関係者の皆様  いつも当局の活動へご理解、ご尽力くださり誠にありがとうございます。 新型コロナウィルス感染症は、緊急事態宣言が解除されたとはいえ未だ終息の域には達していません。立命館大学でも学生･教職">
<meta name="thumbnail" content="http://rbc01.net/website/wp-content/uploads/2018/12/10b34b6d44c97506f8d0b1e4df9f0856-e1544159895196.png" /><meta name="robots" content="archive, follow, index">
<!-- Diver OGP -->
<meta property="og:locale" content="ja_JP" />
<meta property="og:title" content="【重要】〈第3報〉新型コロナウイルス感染拡大の影響に伴う活動休止のお知らせ" />
<meta property="og:description" content="関係者の皆様  いつも当局の活動へご理解、ご尽力くださり誠にありがとうございます。 新型コロナウィルス感染症は、緊急事態宣言が解除されたとはいえ未だ終息の域には達していません。立命館大学でも学生･教職" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rbc01.net/archives/6724" />
<meta property="og:image" content="https://rbc01.net/website/wp-content/uploads/2018/12/b686075a79b4ac582f6c53116e7b99d2-1.png" />
<meta property="og:site_name" content="立命館大学放送局(RBC)" />
<meta name="twitter:site" content="rbc_kic" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="【重要】〈第3報〉新型コロナウイルス感染拡大の影響に伴う活動休止のお知らせ" />
<meta name="twitter:url" content="https://rbc01.net/archives/6724" />
<meta name="twitter:description" content="関係者の皆様  いつも当局の活動へご理解、ご尽力くださり誠にありがとうございます。 新型コロナウィルス感染症は、緊急事態宣言が解除されたとはいえ未だ終息の域には達していません。立命館大学でも学生･教職" />
<meta name="twitter:image" content="https://rbc01.net/website/wp-content/uploads/2018/12/b686075a79b4ac582f6c53116e7b99d2-1.png" />
<!-- / Diver OGP -->
<link rel="canonical" href="https://rbc01.net/archives/6724">
<link rel="shortcut icon" href="">
<!--[if IE]>
		<link rel="shortcut icon" href="">
<![endif]-->
<link rel="apple-touch-icon" href="" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局(RBC) &raquo; フィード" href="https://rbc01.net/feed" />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局(RBC) &raquo; コメントフィード" href="https://rbc01.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局(RBC) &raquo; 【重要】〈第3報〉新型コロナウイルス感染拡大の影響に伴う活動休止のお知らせ のコメントのフィード" href="https://rbc01.net/archives/6724/feed" />
<link rel='stylesheet'   href='https://rbc01.net/website/wp-includes/css/dist/block-library/style.min.css?ver=4.6.8'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/themes/diver/style.min.css?ver=4.6.8'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/themes/diver_child/style.css?ver=4.6.8'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/themes/diver/lib/functions/editor/gutenberg/blocks.min.css?ver=4.6.8'  media='all'>
<link rel='stylesheet'   href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6.8'  media='all'>
<!--n2css--><script src='https://rbc01.net/website/wp-includes/js/jquery/jquery.js?ver=4.6.8'></script>
<script src='https://rbc01.net/website/wp-includes/js/jquery/jquery-migrate.min.js?ver=4.6.8'></script>
<link rel='https://api.w.org/' href='https://rbc01.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rbc01.net/website/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rbc01.net/website/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://wp.me/pawWtv-1Ks' />
<link rel="alternate" type="application/json+oembed" href="https://rbc01.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frbc01.net%2Farchives%2F6724" />
<link rel="alternate" type="text/xml+oembed" href="https://rbc01.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frbc01.net%2Farchives%2F6724&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="application/ld+json">{
              "@context" : "http://schema.org",
              "@type" : "Article",
              "mainEntityOfPage":{ 
                    "@type":"WebPage", 
                    "@id":"https://rbc01.net/archives/6724" 
                  }, 
              "headline" : "【重要】〈第3報〉新型コロナウイルス感染拡大の影響に伴う活動休止のお知らせ",
              "author" : {
                   "@type" : "Person",
                   "name" : "伊藤有梨"
                   },
              "datePublished" : "2020-05-29T13:08:07+0900",
              "dateModified" : "2020-05-29T13:08:07+0900",
              "image" : {
                   "@type" : "ImageObject",
                   "url" : "",
                   "width" : "",
                   "height" : ""
                   },
              "articleSection" : "お知らせ",
              "url" : "https://rbc01.net/archives/6724",
              "publisher" : {
                   "@type" : "Organization",
                   "name" : "立命館大学放送局(RBC)",
              "logo" : {
                   "@type" : "ImageObject",
                   "url" : "https://rbc01.net/website/wp-content/uploads/2018/11/RBClogo.png"}
              },
              "description" : "関係者の皆様  いつも当局の活動へご理解、ご尽力くださり誠にありがとうございます。 新型コロナウィルス感染症は、緊急事態宣言が解除されたとはいえ未だ終息の域には達していません。立命館大学でも学生･教職"
              }</script><style>body{background-image:url()}</style><style>#onlynav ul ul,#nav_fixed #nav ul ul,.header-logo #nav ul ul{visibility:hidden;opacity:0;transition:.2s ease-in-out;transform:translateY(10px)}#onlynav ul ul ul,#nav_fixed #nav ul ul ul,.header-logo #nav ul ul ul{transform:translateX(-20px) translateY(0)}#onlynav ul li:hover>ul,#nav_fixed #nav ul li:hover>ul,.header-logo #nav ul li:hover>ul{visibility:visible;opacity:1;transform:translateY(0)}#onlynav ul ul li:hover>ul,#nav_fixed #nav ul ul li:hover>ul,.header-logo #nav ul ul li:hover>ul{transform:translateX(0) translateY(0)}</style><style>body{background-color:#efefef;color:#333}a{color:#335}a:hover{color:#6495ED}.content{color:#000}.content a{color:#6f97bc}.content a:hover{color:#6495ED}.header-wrap,#header ul.sub-menu,#header ul.children,#scrollnav,.description_sp{background:#fff;color:#333}.header-wrap a,#scrollnav a,div.logo_title{color:#335}.header-wrap a:hover,div.logo_title:hover{color:#6495ED}.drawer-nav-btn span{background-color:#335}.drawer-nav-btn:before,.drawer-nav-btn:after{border-color:#335}#scrollnav ul li a{background:rgba(255,255,255,.8);color:#505050}.header_small_menu{background:#fff;color:#333}.header_small_menu a{color:#333}.header_small_menu a:hover{color:#6495ED}#nav_fixed.fixed,#nav_fixed #nav ul ul{background:#fff;color:#333}#nav_fixed.fixed a,#nav_fixed .logo_title{color:#335}#nav_fixed.fixed a:hover{color:#6495ED}#nav_fixed .drawer-nav-btn:before,#nav_fixed .drawer-nav-btn:after{border-color:#335}#nav_fixed .drawer-nav-btn span{background-color:#335}#onlynav{background:#fff;color:#333}#onlynav ul li a{color:#333}#onlynav ul ul.sub-menu{background:#fff}#onlynav div>ul>li>a:before{border-color:#333}#onlynav ul>li:hover>a:hover,#onlynav ul>li:hover>a,#onlynav ul>li:hover li:hover>a,#onlynav ul li:hover ul li ul li:hover>a{background:#5d8ac1;color:#fff}#onlynav ul li ul li ul:before{border-left-color:#fff}#onlynav ul li:last-child ul li ul:before{border-right-color:#fff}#bigfooter{background:#fff;color:#333}#bigfooter a{color:#335}#bigfooter a:hover{color:#6495ED}#footer{background:#fff;color:#333}#footer a{color:#335}#footer a:hover{color:#6495ED}#sidebar .widget{background:#fff;color:#333}#sidebar .widget a:hover{color:#6495ED}.post-box-contents,#main-wrap #pickup_posts_container img,.hentry,#single-main .post-sub,.navigation,.single_thumbnail,.in_loop,#breadcrumb,.pickup-cat-list,.maintop-widget,.mainbottom-widget,#share_plz,.sticky-post-box,.catpage_content_wrap,.cat-post-main{background:#fff}.post-box{border-color:#eee}.drawer_content_title,.searchbox_content_title{background:#607d8b;color:#fff}.drawer-nav,#header_search{background:#fff}.drawer-nav,.drawer-nav a,#header_search,#header_search a{color:#000}#footer_sticky_menu{background:rgba(255,255,255,.8)}.footermenu_col{background:rgba(255,255,255,.8);color:#333}a.page-numbers{background:#afafaf;color:#fff}.pagination .current{background:#607d8b;color:#fff}</style><style>.grid_post_thumbnail{height:170px}.post_thumbnail{height:180px}@media screen and (min-width:1201px){#main-wrap,.header-wrap .header-logo,.header_small_content,.bigfooter_wrap,.footer_content,.container_top_widget,.container_bottom_widget{width:90％}}@media screen and (max-width:1200px){#main-wrap,.header-wrap .header-logo,.header_small_content,.bigfooter_wrap,.footer_content,.container_top_widget,.container_bottom_widget{width:96%}}@media screen and (max-width:768px){#main-wrap,.header-wrap .header-logo,.header_small_content,.bigfooter_wrap,.footer_content,.container_top_widget,.container_bottom_widget{width:100%}}@media screen and (min-width:960px){#sidebar{width:340}}@media screen and (max-width:767px){.grid_post_thumbnail{height:160px}.post_thumbnail{height:130px}}@media screen and (max-width:599px){.grid_post_thumbnail{height:100px}.post_thumbnail{height:70px}}</style><style>@media screen and (min-width:1201px){#main-wrap{width:90％}}@media screen and (max-width:1200px){#main-wrap{width:96％}}</style><link rel="icon" href="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/12/cropped-RBClogo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/12/cropped-RBClogo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/12/cropped-RBClogo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/12/cropped-RBClogo-1.png?fit=270%2C270&#038;ssl=1" />

<script src="https://www.youtube.com/iframe_api"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


</head>
<body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="post-template-default single single-post postid-6724 single-format-standard wp-embed-responsive">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v5.0&appId="></script>

<div id="container">
<!-- header -->
	<!-- lpページでは表示しない -->
	<div id="header" class="clearfix">
					<header class="header-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
			<div class="header_small_menu clearfix">
		<div class="header_small_content">
			<div id="description">西日本最大の学生放送メディア団体です。</div>
			<nav class="header_small_menu_right" role="navigation" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
				<div class="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc" class="menu"><li id="menu-item-5871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5871"><a href="https://rbc01.net/sitepolicy">サイトポリシー</a></li>
<li id="menu-item-5821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://rbc01.net/privacypolicy">プライバシーポリシー</a></li>
<li id="menu-item-5872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="https://rbc01.net/socialmediapolicy">SNS運用方針</a></li>
</ul></div>			</nav>
		</div>
	</div>

			<div class="header-logo clearfix">
				<!-- 	<button type="button" class="drawer-toggle drawer-hamburger">
	  <span class="sr-only">toggle navigation</span>
	  <span class="drawer-hamburger-icon"></span>
	</button> -->

	<div class="drawer-nav-btn-wrap"><span class="drawer-nav-btn"><span></span></span></div>


	<div class="header_search"><a href="#header_search" class="header_search_btn" data-lity><div class="header_search_inner"><i class="fa fa-search" aria-hidden="true"></i><div class="header_search_title">SEARCH</div></div></a></div>

				<!-- /Navigation -->
				<div id="logo">
										<a href="https://rbc01.net/">
													<img src="https://rbc01.net/website/wp-content/uploads/2018/11/RBClogo.png" alt="立命館大学放送局(RBC)">
											</a>
				</div>
				<div class="nav_in_btn">
	<ul>
			<li class="nav_in_btn_list_1"><a href="https://twitter.com/rbc_kic"  ><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
			<li class="nav_in_btn_list_2"><a href="https://www.instagram.com/official_rbc_insta/"  ><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
			<li class="nav_in_btn_list_3"><a href="https://www.facebook.com/rbc01.net/"  ><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
			<li class="nav_in_btn_list_4"><a href="https://www.youtube.com/user/RBCpluschannel"  ><i class="fa fa-youtube-play"></i><span>YouTube</span></a></li>
		</ul>
</div>

			</div>
		</header>
		<nav id="scrollnav" class="inline-nospace" role="navigation" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
			<div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="scroll-menu"><li id="menu-item-4983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4983"><a href="https://rbc01.net/about"><div class="menu_title">RBCとは？</div><div class="menu_desc">About us</div></a>
<ul class="sub-menu">
	<li id="menu-item-6417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6417"><a href="https://rbc01.net/about/director_message">局長あいさつ</a></li>
	<li id="menu-item-6418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6418"><a href="https://rbc01.net/about/profile">団体概要</a></li>
	<li id="menu-item-6419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="https://rbc01.net/about/organizational">組織編成</a></li>
	<li id="menu-item-6482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://rbc01.net/about/department">部署紹介</a></li>
</ul>
</li>
<li id="menu-item-4985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://rbc01.net/contents"><div class="menu_title">番組一覧</div><div class="menu_desc">Contents</div></a></li>
<li id="menu-item-4986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4986"><a href="https://rbc01.net/newsprogram"><div class="menu_title">報道番組</div><div class="menu_desc">News report</div></a></li>
<li id="menu-item-4987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4987"><a href="https://rbc01.net/howtowatch"><div class="menu_title">視聴方法</div><div class="menu_desc">How to watch</div></a>
<ul class="sub-menu">
	<li id="menu-item-6422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6422"><a href="https://rbc01.net/howtowatch/help">ご視聴いただけない場合</a></li>
</ul>
</li>
<li id="menu-item-4988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4988"><a href="https://rbc01.net/contact"><div class="menu_title">お問い合わせ・ご依頼</div><div class="menu_desc">Contact</div></a></li>
<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6575"><a href="https://rbc01.net/admission"><div class="menu_title">RBC入局情報</div><div class="menu_desc">Admission</div></a>
<ul class="sub-menu">
	<li id="menu-item-6577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://rbc01.net/admission/fornewmember">入局希望の方へ</a></li>
	<li id="menu-item-6576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://rbc01.net/admission/questionofadmission">新歓のお問い合わせ</a></li>
</ul>
</li>
</ul></div>		</nav>
		
		<div id="nav_fixed">
		<div class="header-logo clearfix">
			<!-- Navigation -->
			<!-- 	<button type="button" class="drawer-toggle drawer-hamburger">
	  <span class="sr-only">toggle navigation</span>
	  <span class="drawer-hamburger-icon"></span>
	</button> -->

	<div class="drawer-nav-btn-wrap"><span class="drawer-nav-btn"><span></span></span></div>


	<div class="header_search"><a href="#header_search" class="header_search_btn" data-lity><div class="header_search_inner"><i class="fa fa-search" aria-hidden="true"></i><div class="header_search_title">SEARCH</div></div></a></div>

			<!-- /Navigation -->
			<div class="logo clearfix">
				<a href="https://rbc01.net/">
											<img src="https://rbc01.net/website/wp-content/uploads/2018/11/RBClogo.png" alt="立命館大学放送局(RBC)">
									</a>
			</div>
					<nav id="nav" role="navigation" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
				<div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="fixnavul" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4983"><a href="https://rbc01.net/about"><div class="menu_title">RBCとは？</div><div class="menu_desc">About us</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6417"><a href="https://rbc01.net/about/director_message">局長あいさつ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6418"><a href="https://rbc01.net/about/profile">団体概要</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="https://rbc01.net/about/organizational">組織編成</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://rbc01.net/about/department">部署紹介</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://rbc01.net/contents"><div class="menu_title">番組一覧</div><div class="menu_desc">Contents</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4986"><a href="https://rbc01.net/newsprogram"><div class="menu_title">報道番組</div><div class="menu_desc">News report</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4987"><a href="https://rbc01.net/howtowatch"><div class="menu_title">視聴方法</div><div class="menu_desc">How to watch</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6422"><a href="https://rbc01.net/howtowatch/help">ご視聴いただけない場合</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4988"><a href="https://rbc01.net/contact"><div class="menu_title">お問い合わせ・ご依頼</div><div class="menu_desc">Contact</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6575"><a href="https://rbc01.net/admission"><div class="menu_title">RBC入局情報</div><div class="menu_desc">Admission</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://rbc01.net/admission/fornewmember">入局希望の方へ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://rbc01.net/admission/questionofadmission">新歓のお問い合わせ</a></li>
</ul>
</li>
</ul></div>			</nav>
				</div>
	</div>
							<nav id="onlynav" class="onlynav" role="navigation" itemscope="itemscope" itemtype="http://scheme.org/SiteNavigationElement">
				<div class="menu-%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="onlynavul" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4983"><a href="https://rbc01.net/about"><div class="menu_title">RBCとは？</div><div class="menu_desc">About us</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6417"><a href="https://rbc01.net/about/director_message">局長あいさつ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6418"><a href="https://rbc01.net/about/profile">団体概要</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="https://rbc01.net/about/organizational">組織編成</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://rbc01.net/about/department">部署紹介</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://rbc01.net/contents"><div class="menu_title">番組一覧</div><div class="menu_desc">Contents</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4986"><a href="https://rbc01.net/newsprogram"><div class="menu_title">報道番組</div><div class="menu_desc">News report</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4987"><a href="https://rbc01.net/howtowatch"><div class="menu_title">視聴方法</div><div class="menu_desc">How to watch</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6422"><a href="https://rbc01.net/howtowatch/help">ご視聴いただけない場合</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4988"><a href="https://rbc01.net/contact"><div class="menu_title">お問い合わせ・ご依頼</div><div class="menu_desc">Contact</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6575"><a href="https://rbc01.net/admission"><div class="menu_title">RBC入局情報</div><div class="menu_desc">Admission</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://rbc01.net/admission/fornewmember">入局希望の方へ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://rbc01.net/admission/questionofadmission">新歓のお問い合わせ</a></li>
</ul>
</li>
</ul></div>			</nav>
					</div>
	<div class="d_sp">
		</div>
	
	<div id="main-wrap">
	<!-- main -->
	
	<main id="single-main"  style="float:none" role="main">
									<!-- パンくず -->
				<ul id="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://rbc01.net/" itemprop="item"><span itemprop="name"><i class="fa fa-home" aria-hidden="true"></i> ホーム</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://rbc01.net/archives/category/infomation" itemprop="item"><span itemprop="name">お知らせ</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb-title" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://rbc01.net/archives/6724" itemprop="item"><span itemprop="name">【重要】〈第3報〉新型コロナウイルス感染拡大の影響に伴う活動休止のお知らせ</span></a><meta itemprop="position" content="3" /></li></ul> 
				<div id="content_area" class="fadeIn animated">
										<article id="post-6724" class="post-6724 post type-post status-publish format-standard hentry category-infomation" >
						<header>
							<div class="post-meta clearfix">
								<div class="cat-tag">
																			<div class="single-post-category" style="background:#1e73be"><a href="https://rbc01.net/archives/category/infomation" rel="category tag">お知らせ</a></div>
																										</div>

								<h1 class="single-post-title entry-title">【重要】〈第3報〉新型コロナウイルス感染拡大の影響に伴う活動休止のお知らせ</h1>
								<div class="post-meta-bottom">
																	<time class="single-post-date published updated" datetime="2020-05-29"><i class="fa fa-calendar" aria-hidden="true"></i>2020年5月29日</time>
																									<time class="single-post-date modified" datetime="2020-05-29"><i class="fa fa-refresh" aria-hidden="true"></i>2020年5月29日</time>
																 								<span class="post_reading_time">
									1分39秒								</span>
								
								</div>
															</div>
							
							

							


													</header>
						<section class="single-post-main">
																

								<div class="content">
																<p>関係者の皆様</p>
<p>&nbsp;</p>
<p>いつも当局の活動へご理解、ご尽力くださり誠にありがとうございます。</p>
<p>新型コロナウィルス感染症は、緊急事態宣言が解除されたとはいえ未だ終息の域には達していません。立命館大学でも学生･教職員の安全の確保、感染拡大の防止を目的として、春学期期間中のWebによる授業の実施、キャンパスヘの入構禁止などさまざまな措置がとられています。</p>
<p>こうした状況を踏まえ、当局では以下の措置を講じます。この措置は5月3日以降、春学期期間中適用するものとし、状況に応じて柔軟に対応していきます。</p>
<ol>
<li><strong>春学期期間中、執行運営委員会が認めた活動を除く、対面でのRBCの活動は認めない。</strong></li>
<li><strong>春学期期間中、RBCが通常使用している施設(衣笠BOX、衣笠AVラボ、BKCラボ、BKCサテライト、OIC作業室、OICスタジオ)の使用は認めない。</strong>ただし、執行運営委員会が認めた場合を除く。</li>
<li><b>各自自宅で可能な範囲での局内活動は認める</b>。(例：報道番組の制作、簡易企画書を用いての番組企画立案及び制作、広報活動、渉外活動など)</li>
</ol>
<p>&nbsp;</p>
<p>今回の措置にあたり、関係者及び<span style="display: inline !important; float: none; background-color: #ffffff; color: #000000; font-family: 游ゴシック体,'游ゴシック Medium','Yu Gothic Medium','游ゴシック体',YuGothic,'ヒラギノ角ゴシック Pro','Hiragino Kaku Gothic Pro',メイリオ,Meiryo,Osaka,'ＭＳ Ｐゴシック','MS PGothic',FontAwesome,sans-serif; font-size: 100%; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">協力団体の皆様には引き続きご迷惑をおかけいたしますこと、心よりお詫び申し上げます。当局の判断をご理解いただき、ご支援賜りますようお願いいたします。</span></p>
<p>ご意見、ご質問等は当サイト「お問い合わせ・ご依頼」ページのフォームまでお寄せください。</p>
<p>&nbsp;</p>
<p style="text-align: right;">2020年5月2日</p>
<p style="text-align: right;">立命館大学放送局　執行運営委員会</p>
								</div>

								
								<div class="bottom_ad clearfix">
																			
																</div>

								

<div class="share" >
			<div class="sns big c2">
			<ul class="clearfix">
			<!--Facebookボタン-->  
			    
			<li>
			<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Frbc01.net%2Farchives%2F6724" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="fa fa-facebook"></i><span class="sns_name">Facebook</span>
						</a>
			</li>
			
			<!--ツイートボタン-->
						<li> 
			<a class="twitter" target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frbc01.net%2Farchives%2F6724&text=%E3%80%90%E9%87%8D%E8%A6%81%E3%80%91%E3%80%88%E7%AC%AC3%E5%A0%B1%E3%80%89%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E6%84%9F%E6%9F%93%E6%8B%A1%E5%A4%A7%E3%81%AE%E5%BD%B1%E9%9F%BF%E3%81%AB%E4%BC%B4%E3%81%86%E6%B4%BB%E5%8B%95%E4%BC%91%E6%AD%A2%E3%81%AE%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B&via=RBC_KIC&tw_p=tweetbutton"><i class="fa fa-twitter"></i><span class="sns_name">Twitter</span>
						</a>
			</li>
			
			<!--はてブボタン--> 
			

			<!--LINEボタン--> 
			
			<!--ポケットボタン-->  
			
			<!--Feedly-->  
						</ul>

		</div>
	</div>
														</section>
						<footer class="article_footer">
							<!-- コメント -->
														<!-- 関連キーワード -->
							
							<!-- 関連記事 -->
							<div class="single_title"><span class="cat-link"><a href="https://rbc01.net/archives/category/infomation" rel="category tag">お知らせ</a></span>の関連記事</div>
<ul class="newpost_list inline-nospace">
			<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/6594" title="【重要】〈第2報〉新型コロナウイルス感染症拡大に伴う活動休止期間の取り扱いについて" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="http://rbc01.net/website/wp-content/uploads/2018/12/10b34b6d44c97506f8d0b1e4df9f0856-e1544159895196.png" class="lazyload" alt="【重要】〈第2報〉新型コロナウイルス感染症拡大に伴う活動休止期間の取り扱いについて">		</figure>
		<div class="meta">
		<div class="title">【重要】〈第2報〉新型コロナウイルス感染症拡大に伴う活動休止期間の取り扱いについて</div>
		<time class="date" datetime="2020-04-14">
		2020年4月14日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/6443" title="【重要】新型コロナウィルス感染症拡大の影響に伴う活動休止のお知らせ" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="http://rbc01.net/website/wp-content/uploads/2018/12/10b34b6d44c97506f8d0b1e4df9f0856-e1544159895196.png" class="lazyload" alt="【重要】新型コロナウィルス感染症拡大の影響に伴う活動休止のお知らせ">		</figure>
		<div class="meta">
		<div class="title">【重要】新型コロナウィルス感染症拡大の影響に伴う活動休止のお知らせ</div>
		<time class="date" datetime="2020-03-18">
		2020年3月18日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/6079" title="動画非公開の連絡" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i1.wp.com/rbc01.net/website/wp-content/uploads/2018/11/RBCmark-Red.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="動画非公開の連絡">		</figure>
		<div class="meta">
		<div class="title">動画非公開の連絡</div>
		<time class="date" datetime="2019-03-06">
		2019年3月6日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/5687" title="立命館大学放送局ウェブサイトをリニューアルしました！" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2018/12/DSC09786.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="立命館大学放送局ウェブサイトをリニューアルしました！">		</figure>
		<div class="meta">
		<div class="title">立命館大学放送局ウェブサイトをリニューアルしました！</div>
		<time class="date" datetime="2018-12-13">
		2018年12月13日		</time>
		</div>
		</a>
		</li>
				<li class="post_list_wrap clearfix hvr-fade-post">
		<a class="clearfix" href="https://rbc01.net/archives/4904" title="あすリートチャンネルにRBCの報道番組を紹介していただきました！" rel="bookmark">
		<figure>
		<img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i2.wp.com/rbc01.net/website/wp-content/uploads/2018/11/X2_7576.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="あすリートチャンネルにRBCの報道番組を紹介していただきました！">		</figure>
		<div class="meta">
		<div class="title">あすリートチャンネルにRBCの報道番組を紹介していただきました！</div>
		<time class="date" datetime="2018-11-06">
		2018年11月6日		</time>
		</div>
		</a>
		</li>
		</ul>
													</footer>
					</article>
				</div>
				<!-- CTA -->
								<!-- navigation -->
									 
 								<div class="post-sub">
					<!-- bigshare -->
					<!-- rabdom_posts(bottom) -->
					  <div class="single_title">合わせて読みたい</div>
  <section class="recommend-post inline-nospace">
            <article role="article" class="single-recommend clearfix hvr-fade-post" style="">
          <a class="clearfix" href="https://rbc01.net/archives/2610" title="劇団立命芸術劇場「ぼくらのいもうと」の魅力とはー立命館三大劇団夏公演特集④" rel="bookmark">
          <figure class="recommend-thumb">
              <img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i2.wp.com/rbc01.net/website/wp-content/uploads/2014/07/IMG_0809.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="劇団立命芸術劇場「ぼくらのいもうと」の魅力とはー立命館三大劇団夏公演特集④">                        <div class="recommend-cat" style="background:#cccccc">文化・芸能</div>
          </figure>
          <section class="recommend-meta">
            <div class="recommend-title">
                  劇団立命芸術劇場「ぼくらのいもうと」の魅力とはー立命館三大劇団夏公演特集④            </div>
            <div class="recommend-desc">7月10日（木）～12日（土）の3日間、劇団立命芸術劇場（立芸）による夏公演『ぼくらのいもうと』が学生会館小ホールにて上演されています。公演...</div>
          </section>
          </a>
        </article>
              <article role="article" class="single-recommend clearfix hvr-fade-post" style="">
          <a class="clearfix" href="https://rbc01.net/archives/4608" title="牛乳石鹸で受験生を応援？ オープンキャンパス2018" rel="bookmark">
          <figure class="recommend-thumb">
              <img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2018/09/9963795e806bc38fd002620cda9e86be.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="牛乳石鹸で受験生を応援？ オープンキャンパス2018">                        <div class="recommend-cat" style="background:#b17fe2">イベント</div>
          </figure>
          <section class="recommend-meta">
            <div class="recommend-title">
                  牛乳石鹸で受験生を応援？ オープンキャンパス2018            </div>
            <div class="recommend-desc">今年も3キャンパス同時開催　オープンキャンパス2018 2018年8月4日（土）、8月5日（日）にオープンキャンパス2018が立命館大学3キ...</div>
          </section>
          </a>
        </article>
              <article role="article" class="single-recommend clearfix hvr-fade-post" style="">
          <a class="clearfix" href="https://rbc01.net/archives/4504" title="想いをのせて超えていく 【創部100周年 立命館大学馬術部】" rel="bookmark">
          <figure class="recommend-thumb">
              <img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i0.wp.com/rbc01.net/website/wp-content/uploads/2018/05/S_8029123620383.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="想いをのせて超えていく 【創部100周年 立命館大学馬術部】">                        <div class="recommend-cat" style="background:#bf2b2b">スポーツ</div>
          </figure>
          <section class="recommend-meta">
            <div class="recommend-title">
                  想いをのせて超えていく 【創部100周年 立命館大学馬術部】            </div>
            <div class="recommend-desc">創部100周年　立命館大学体育会馬術部 第53回 全関西学生馬術大会及び練習風景を取材 立命館大学馬術部主将 岡林蘭丸選手の大会及び普段の練...</div>
          </section>
          </a>
        </article>
              <article role="article" class="single-recommend clearfix hvr-fade-post" style="">
          <a class="clearfix" href="https://rbc01.net/archives/495" title="立同戦2013春・前夜祭" rel="bookmark">
          <figure class="recommend-thumb">
              <img src="data:image/gif;base64,R0lGODdhAQABAPAAAN3d3QAAACwAAAAAAQABAAACAkQBADs=" data-src="https://i2.wp.com/rbc01.net/website/wp-content/uploads/2014/03/13.05.12.jpg?resize=150%2C150&ssl=1" class="lazyload" alt="立同戦2013春・前夜祭">                        <div class="recommend-cat" style="background:#bf2b2b">スポーツ</div>
          </figure>
          <section class="recommend-meta">
            <div class="recommend-title">
                  立同戦2013春・前夜祭            </div>
            <div class="recommend-desc">5月12日(日)、京都市役所前で立同戦前夜祭が行われました！この日は天候に恵まれ、雲ひとつない青空が広がっていました。会場はたくさんの観客で...</div>
          </section>
          </a>
        </article>
            </section>
									</div>
						</main>

	<!-- /main -->
	
</div>
				</div>
		<!-- /container -->
		
			<!-- Big footer -->
						<!-- /Big footer -->

			<!-- footer -->
			<footer id="footer">
				<div class="footer_content clearfix">
					<nav class="footer_navi" role="navigation">
						<div class="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5871"><a href="https://rbc01.net/sitepolicy">サイトポリシー</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://rbc01.net/privacypolicy">プライバシーポリシー</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="https://rbc01.net/socialmediapolicy">SNS運用方針</a></li>
</ul></div>					</nav>
					<p id="copyright">立命館大学放送局(RBC) All Rights Reserved.</p>
				</div>
			</footer>
			<!-- /footer -->
							<span id="page-top"><a href="#wrap"><i class="fa fa-chevron-up" aria-hidden="true"></i></a></span>
						<!-- フッターmenu -->
						<!-- フッターCTA -->
					
		<style>.grid_post-box{width:100%!important}</style><style>@media screen and (max-width:599px){.grid_post-box{width:100%!important}.grid_post-box .post-substr{display:block}}</style><style>.appeal_box,#share_plz,.hentry,#single-main .post-sub,#breadcrumb,#sidebar .widget,.navigation,.wrap-post-title,.pickup-cat-wrap,.maintop-widget,.mainbottom-widget,.post-box-contents,#main-wrap .pickup_post_list,.sticky-post-box,.p-entry__tw-follow,.p-entry__push,.catpage_content_wrap,#cta{-webkit-box-shadow:0 0 5px #ddd;-moz-box-shadow:0 0 5px #ddd;box-shadow:0 0 5px #ddd;-webkit-box-shadow:0 0 0 5px rgba(150,150,150,.2);-moz-box-shadow:0 0 5px rgba(150,150,150,.2);box-shadow:0 0 5px rgba(150,150,150,.2)}</style><style>.newlabel{display:inline-block;position:absolute;margin:0;text-align:center;font-size:13px;color:#fff;font-size:13px;background:#f66;top:0}.newlabel span{color:#fff;background:#f66}.pickup-cat-img .newlabel::before{content:"";top:0;left:0;border-bottom:40px solid transparent;border-left:40px solid #f66;position:absolute}.pickup-cat-img .newlabel span{font-size:11px;display:block;top:6px;transform:rotate(-45deg);left:0;position:absolute;z-index:101;background:0 0}@media screen and (max-width:768px){.newlabel span{font-size:.6em}}</style><style>.post-box-contents .newlabel{left:-8px;top:10px;padding:5px 0;width:70px;box-shadow:0 2px 2px rgba(0,0,0,.2)}.post-box-contents .newlabel:after{position:absolute;content:'';z-index:999;top:0;bottom:0;right:-10px;width:20px;border-width:15px 10px 14px 0;border-color:#f66 transparent #f66 #f66;border-style:solid}.post-box-contents .newlabel:before{position:absolute;content:'';top:100%;left:0;border:0;border-bottom:solid 8px transparent;border-right:solid 8px #666}@media screen and (max-width:768px){.post-box-contents .newlabel{top:5px;padding:0;width:40px;left:-4px}.post-box-contents .newlabel:after{border-width:9px 10px 9px 2px}.post-box-contents .newlabel:before{border-bottom:solid 4px transparent;border-right:solid 4px #666}}</style><style>.grid_post-box:hover .grid_post_thumbnail img,.post-box:hover .post_thumbnail img{opacity:.5}</style><style>#page-top a{background:rgba(0,0,0,.6);color:#fff}</style><style>.wpp-list li:nth-child(1):after,.diver_popular_posts li:nth-child(1):after{background:rgb(255,230,88)}.wpp-list li:nth-child(2):after,.diver_popular_posts li:nth-child(2):after{background:#ccc}.wpp-list li:nth-child(3):after,.diver_popular_posts li:nth-child(3):after{background:rgba(255,121,37,.8)}.wpp-list li:after{content:counter(wpp-ranking,decimal);counter-increment:wpp-ranking}.diver_popular_posts li:after{content:counter(dpp-ranking,decimal);counter-increment:dpp-ranking}.wpp-list li:after,.diver_popular_posts li:after{line-height:1;position:absolute;padding:3px 6px;left:4px;top:4px;background:#313131;color:#fff;font-size:1em;border-radius:50%;font-weight:bold;z-index:}</style><style>h2{color:#fff}h3{color:#fff;border:0}h4{color:#fff}h5{color:#333}</style><style>.content h2{padding:10px 40px;background:#607d8b;margin-right:-50px;margin-left:-50px;box-shadow:0 1px 3px #777;border-radius:0}.content h2:after,.content h2:before{content:"";position:absolute;top:100%;height:0;width:0;border:5px solid transparent;border-top:5px solid #666}.content h2:after{left:0;border-right:5px solid #666}.content h2:before{right:0;border-left:5px solid #666}@media screen and (max-width:1200px){.content h2{margin-left:-25px;margin-right:-25px}}</style><style>.content h3{-webkit-background:linear-gradient(-155deg,rgba(0,0,0,0) 1.5em,#607d8b 0%);background:linear-gradient(-155deg,rgba(0,0,0,0) 1.5em,#607d8b 0%)}.content h3:after{position:absolute;top:0;right:0;content:'';width:1.65507em;height:3.5493em;background:-webkit-linear-gradient(to left bottom,rgba(0,0,0,0) 50%,rgba(0,0,0,.1) 0%,rgba(0,0,0,.2));background:linear-gradient(to left bottom,rgba(0,0,0,0) 50%,rgba(0,0,0,.2) 0%,rgba(0,0,0,.3));border-bottom-left-radius:6px;box-shadow:-.2em .2em .3em -.1em rgba(0,0,0,.15);-webkit-transform:translateY(-1.89424em) rotate(-40deg);transform:translateY(-1.89424em) rotate(-40deg);-webkit-transform-origin:bottom right;transform-origin:bottom right}</style><style>.content h4{border-top:2px solid #607d8b;border-bottom:2px solid #607d8b;background:#fff;border-radius:0}</style><style>.wrap-post-title,.wrap-post-title a{color:#333}</style><style>.wrap-post-title{background:#fff;line-height:1.3;vertical-align:middle;border-radius:25px 0 0 25px;margin-left:-10px}.wrap-post-title:before{content:'●';color:#eee;margin-right:8px}@media screen and (max-width:768px){.wrap-post-title{margin-left:0}}</style><style>.widgettitle{color:#fff}</style><style>.widgettitle{padding:8px 25px;background:#607d8b;margin-right:-20px;margin-left:-20px;box-shadow:0 1px 3px #777;border-radius:0}.widgettitle:after,.widgettitle:before{content:"";position:absolute;top:100%;height:0;width:0;border:5px solid transparent;border-top:5px solid #666}.widgettitle:after{left:0;border-right:5px solid #666}.widgettitle:before{right:0;border-left:5px solid #666}</style><style>.content{font-size:16px;line-height:1.8}.content p{padding:0 0 1em}.content ul,.content ol,.content table,.content dl{margin-bottom:1em}.single_thumbnail img{max-height:500px}@media screen and (max-width:768px){.content{font-size:14px}}</style><style>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</style><style>.nav_in_btn li.nav_in_btn_list_1 a{background:#fff;color:#55acee}.nav_in_btn li.nav_in_btn_list_2 a{background:#fff;color:#d93177}.nav_in_btn li.nav_in_btn_list_3 a{background:#fff;color:#3b5998}.nav_in_btn li.nav_in_btn_list_4 a{background:#fff;color:#cd201f}.nav_in_btn ul li{border-left:solid 1px #d4d4d4}.nav_in_btn ul li:last-child{border-right:solid 1px #d4d4d4}.nav_in_btn ul li i{font-size:30px}.d_sp .nav_in_btn ul li{width:25%}</style><link rel='stylesheet'   href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'  media='all'>
<link rel='stylesheet'   href='https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.css'  media='all'>
<link rel='stylesheet'   href='https://rbc01.net/website/wp-content/themes/diver/lib/assets/prism/prism.css?ver=4.6.8'  media='all'>
<script src='https://rbc01.net/website/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=4.6.8'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202025'></script>
<script defer src='https://rbc01.net/website/wp-content/themes/diver/lib/assets/sticky/jquery.fit-sidebar.min.js?ver=4.6.8'></script>
<script defer src='https://rbc01.net/website/wp-content/themes/diver/lib/assets/diver.min.js?ver=4.6.8'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.3.4'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js?ver=5.3.4'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js?ver=5.3.4'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/gsap/2.1.2/TweenMax.min.js?ver=5.3.4'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.js?ver=5.3.4'></script>
<script defer src='https://rbc01.net/website/wp-content/themes/diver/lib/assets/tabbar/tabbar-min.js?ver=4.6.8'></script>
<script defer src='https://rbc01.net/website/wp-content/themes/diver/lib/assets/prism/prism.js?ver=4.6.8'></script>
<script src='https://rbc01.net/website/wp-includes/js/wp-embed.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'155614637',post:'6724',tz:'9',srv:'rbc01.net'} ]);
	_stq.push([ 'clickTrackerInit', '155614637', '6724' ]);
</script>
		<script>!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
		
		<div class="drawer-overlay"></div>
		<div class="drawer-nav"><div id="pages-3" class="widget widget_pages"><div class="drawer_content_title">メニュー</div>		<ul>
			<li class="page_item page-item-4968 page_item_has_children"><a href="https://rbc01.net/about">RBCとは？</a>
<ul class='children'>
	<li class="page_item page-item-6467 page_item_has_children"><a href="https://rbc01.net/about/department">部署紹介</a>
	<ul class='children'>
		<li class="page_item page-item-5723"><a href="https://rbc01.net/about/department/announce">アナウンス部</a></li>
		<li class="page_item page-item-5727"><a href="https://rbc01.net/about/department/create">制作部</a></li>
		<li class="page_item page-item-5736"><a href="https://rbc01.net/about/department/visual">映像技術部</a></li>
		<li class="page_item page-item-5753"><a href="https://rbc01.net/about/department/audio">音声技術部</a></li>
		<li class="page_item page-item-5730"><a href="https://rbc01.net/about/department/report">報道室</a></li>
		<li class="page_item page-item-5734"><a href="https://rbc01.net/about/department/infomanage">情報管理室</a></li>
		<li class="page_item page-item-5742"><a href="https://rbc01.net/about/department/management">編成室</a></li>
		<li class="page_item page-item-5732"><a href="https://rbc01.net/about/department/publicrelation">広報部</a></li>
		<li class="page_item page-item-5738"><a href="https://rbc01.net/about/department/liaison">渉外部</a></li>
		<li class="page_item page-item-5740"><a href="https://rbc01.net/about/department/generalaffair">総務部</a></li>
		<li class="page_item page-item-5725"><a href="https://rbc01.net/about/department/financial">会計</a></li>
		<li class="page_item page-item-5796"><a href="https://rbc01.net/about/department/deputydirector">副局長</a></li>
	</ul>
</li>
	<li class="page_item page-item-5707"><a href="https://rbc01.net/about/director_message">局長あいさつ</a></li>
	<li class="page_item page-item-5712"><a href="https://rbc01.net/about/profile">団体概要</a></li>
	<li class="page_item page-item-5715"><a href="https://rbc01.net/about/organizational">組織編成</a></li>
</ul>
</li>
<li class="page_item page-item-4970"><a href="https://rbc01.net/contents">番組一覧</a></li>
<li class="page_item page-item-4971"><a href="https://rbc01.net/newsprogram">報道番組</a></li>
<li class="page_item page-item-4972"><a href="https://rbc01.net/howtowatch">視聴方法</a></li>
<li class="page_item page-item-4973"><a href="https://rbc01.net/contact">お問い合わせ・ご依頼</a></li>
<li class="page_item page-item-6530"><a href="https://rbc01.net/admission/fornewmember">入局希望の方へ</a></li>
<li class="page_item page-item-6504 page_item_has_children"><a href="https://rbc01.net/admission/questionofadmission">新歓のお問い合わせ</a></li>
<li class="page_item page-item-6511"><a href="https://rbc01.net/admission/questionofadmission/qanda">新歓Q&#038;A</a></li>
		</ul>
			</div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="drawer_content_title">ポリシー</div><div class="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-container"><ul id="menu-%e3%83%95%e3%83%83%e3%82%bf%e3%83%bc%e3%83%bb%e3%83%9f%e3%83%8b%e3%83%98%e3%83%83%e3%83%80%e3%83%bc-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5871"><a href="https://rbc01.net/sitepolicy">サイトポリシー</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5821"><a href="https://rbc01.net/privacypolicy">プライバシーポリシー</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="https://rbc01.net/socialmediapolicy">SNS運用方針</a></li>
</ul></div></div></div>

				<div id="header_search" class="lity-hide">
			<div id="search-4" class="widget widget_search"><div class="searchbox_content_title">サイト内検索</div><form method="get" class="searchform" action="https://rbc01.net/" role="search">
	<input type="text" placeholder="検索" name="s" class="s">
	<input type="submit" class="searchsubmit" value="">
</form></div><div id="categories-3" class="widget widget_categories"><div class="searchbox_content_title">カテゴリー一覧</div>		<ul>
				<li class="cat-item cat-item-1"><a href="https://rbc01.net/archives/category/event">イベント <span class="count">41</span></a>
</li>
	<li class="cat-item cat-item-288"><a href="https://rbc01.net/archives/category/infomation">お知らせ <span class="count">6</span></a>
</li>
	<li class="cat-item cat-item-31"><a href="https://rbc01.net/archives/category/sports">スポーツ <span class="count">69</span></a>
</li>
	<li class="cat-item cat-item-316"><a href="https://rbc01.net/archives/category/%e5%af%be%e5%a4%96%e5%8d%94%e5%8a%9b">対外協力 <span class="count">1</span></a>
</li>
	<li class="cat-item cat-item-32"><a href="https://rbc01.net/archives/category/culture">文化・芸能 <span class="count">49</span></a>
</li>
	<li class="cat-item cat-item-34"><a href="https://rbc01.net/archives/category/special">特別企画 <span class="count">19</span></a>
</li>
	<li class="cat-item cat-item-287"><a href="https://rbc01.net/archives/category/ritsudou">立同戦 <span class="count">1</span></a>
</li>
	<li class="cat-item cat-item-235"><a href="https://rbc01.net/archives/category/news">記事 <span class="count">64</span></a>
</li>
		</ul>
			</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><div class="searchbox_content_title">タグ</div><div class="tagcloud"><a href="https://rbc01.net/archives/tag/%e5%90%b9%e5%a5%8f%e6%a5%bd%e9%83%a8" class="tag-cloud-link tag-link-42 tag-link-position-1" style="font-size: 12px;">吹奏楽部</a>
<a href="https://rbc01.net/archives/tag/%e6%96%b0%e6%ad%93" class="tag-cloud-link tag-link-233 tag-link-position-2" style="font-size: 12px;">新歓</a>
<a href="https://rbc01.net/archives/tag/stand-the-same-war" class="tag-cloud-link tag-link-14 tag-link-position-3" style="font-size: 12px;">立同戦</a>
<a href="https://rbc01.net/archives/tag/%e5%8a%87%e5%9b%a3%e6%9c%88%e5%85%89%e6%96%9c" class="tag-cloud-link tag-link-79 tag-link-position-4" style="font-size: 12px;">劇団月光斜</a>
<a href="https://rbc01.net/archives/tag/%e7%ab%8b%e5%91%bd%e9%a4%a8%e5%a4%a7%e5%ad%a6" class="tag-cloud-link tag-link-130 tag-link-position-5" style="font-size: 12px;">立命館大学</a>
<a href="https://rbc01.net/archives/tag/%e3%83%91%e3%83%b3%e3%82%b5%e3%83%bc%e3%82%ba" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 12px;">パンサーズ</a>
<a href="https://rbc01.net/archives/tag/%e3%82%b5%e3%83%9e%e3%82%b3%e3%83%b3" class="tag-cloud-link tag-link-290 tag-link-position-7" style="font-size: 12px;">サマコン</a>
<a href="https://rbc01.net/archives/tag/%e9%87%8e%e7%90%83" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 12px;">野球</a>
<a href="https://rbc01.net/archives/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84" class="tag-cloud-link tag-link-37 tag-link-position-9" style="font-size: 12px;">スポーツ</a>
<a href="https://rbc01.net/archives/tag/bdb" class="tag-cloud-link tag-link-296 tag-link-position-10" style="font-size: 12px;">BDB</a>
<a href="https://rbc01.net/archives/tag/%e5%ad%a6%e5%9c%92%e7%a5%ad" class="tag-cloud-link tag-link-90 tag-link-position-11" style="font-size: 12px;">学園祭</a>
<a href="https://rbc01.net/archives/tag/%e5%8d%92%e6%a5%ad%e5%bc%8f" class="tag-cloud-link tag-link-6 tag-link-position-12" style="font-size: 12px;">卒業式</a>
<a href="https://rbc01.net/archives/tag/%e5%85%a5%e5%ad%a6%e5%bc%8f" class="tag-cloud-link tag-link-5 tag-link-position-13" style="font-size: 12px;">入学式</a>
<a href="https://rbc01.net/archives/tag/baseball_team" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 12px;">硬式野球部</a>
<a href="https://rbc01.net/archives/tag/oic" class="tag-cloud-link tag-link-4 tag-link-position-15" style="font-size: 12px;">大阪いばらきキャンパス</a>
<a href="https://rbc01.net/archives/tag/kinugasa" class="tag-cloud-link tag-link-61 tag-link-position-16" style="font-size: 12px;">衣笠キャンパス</a>
<a href="https://rbc01.net/archives/tag/%e3%82%a2%e3%83%a1%e3%83%95%e3%83%88" class="tag-cloud-link tag-link-45 tag-link-position-17" style="font-size: 12px;">アメフト</a>
<a href="https://rbc01.net/archives/tag/bkc" class="tag-cloud-link tag-link-3 tag-link-position-18" style="font-size: 12px;">びわこ・くさつキャンパス</a>
<a href="https://rbc01.net/archives/tag/%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc" class="tag-cloud-link tag-link-43 tag-link-position-19" style="font-size: 12px;">サッカー</a>
<a href="https://rbc01.net/archives/tag/cheer_team" class="tag-cloud-link tag-link-12 tag-link-position-20" style="font-size: 12px;">応援団</a>
<a href="https://rbc01.net/archives/tag/panthers" class="tag-cloud-link tag-link-27 tag-link-position-21" style="font-size: 12px;">PANTHERS</a></div>
</div>		</div>
			</body>
</html><style>

</style>