<!DOCTYPE html>
<html lang="ja" class="no-js"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" /><link rel="canonical" href="http://rbc01.net/2018/1106_4904/" /><link rel="pingback" href="http://rbc01.net/wp/xmlrpc.php" /><title>アスリートチャンネルにRBCの報道番組を紹介していただきました！ | 立命館大学放送局（RBC）</title>

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[451,508] -->
<link rel="canonical" href="http://rbc01.net/2018/1106_4904/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-61285039-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//webfonts.sakura.ne.jp' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局（RBC） &raquo; フィード" href="http://rbc01.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局（RBC） &raquo; コメントフィード" href="http://rbc01.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="立命館大学放送局（RBC） &raquo; アスリートチャンネルにRBCの報道番組を紹介していただきました！ のコメントのフィード" href="http://rbc01.net/2018/1106_4904/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rbc01.net\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digipress-css'  href='http://rbc01.net/wp/wp-content/themes/dp-magjam/css/style.css?ver=20180607121929' type='text/css' media='all' />
<link rel='stylesheet' id='wow-css'  href='http://rbc01.net/wp/wp-content/themes/dp-magjam/css/animate.css?ver=1.3.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dp-visual-css'  href='http://rbc01.net/wp/wp-content/uploads/digipress/magjam/css/visual-custom.css?ver=20181005055602' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rbc01.net/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='think-button-style-css'  href='http://rbc01.net/wp/wp-content/plugins/contact-form-email/css/button.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dp-shortcodes-css'  href='http://rbc01.net/wp/wp-content/plugins/shortcodes-for-digipress/css/style.css?ver=20181111' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='http://rbc01.net/wp/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://rbc01.net/wp/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://rbc01.net/wp/wp-content/plugins/wpgform/css/wpgform.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://rbc01.net/wp/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='http://rbc01.net/wp/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rbc01.net/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://rbc01.net/wp/wp-content/plugins/lightbox-plus/css/stockholm/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//webfonts.sakura.ne.jp/js/sakura.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/wp-timed-popup/script/popup.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://rbc01.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rbc01.net/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rbc01.net/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p3v64e-1h6' />
<link rel="alternate" type="application/json+oembed" href="http://rbc01.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frbc01.net%2F2018%2F1106_4904%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rbc01.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frbc01.net%2F2018%2F1106_4904%2F&#038;format=xml" />
<!-- Favicon Rotator -->
<link rel="shortcut icon" href="http://rbc01.net/wp/wp-content/uploads/2014/03/square-16x16.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://rbc01.net/wp/wp-content/uploads/2017/03/RBCmark-114x114.png" />
<!-- End Favicon Rotator -->
<style type='text/css'>h1,h2,h3,.entry-title{ font-family: "見出ゴMB31";}h4,h5,h6{ font-family: "UD新ゴ R";}.hentry{ font-family: "UD新ゴ R";}strong,b{ font-family: "UD新ゴ M";}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta http-equiv="Last-Modified" content="Tue, 06 Nov 2018 02:03:48 +0000" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://rbc01.net/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1800c43aba&wpp_id=4904';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://rbc01.net/wp/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://rbc01.net/wp/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="アスリートチャンネルにRBCの報道番組を紹介していただきました！" />
<meta property="og:url" content="http://rbc01.net/2018/1106_4904/" />
<meta property="og:description" content="2018報道室 RBCの報道番組2本をアスリートチャンネルで紹介していただきました！ぜひご覧ください。 アスリ&hellip;" />
<meta property="article:published_time" content="2018-11-05T17:03:48+00:00" />
<meta property="article:modified_time" content="2018-11-05T17:03:48+00:00" />
<meta property="og:site_name" content="立命館大学放送局（RBC）" />
<meta property="og:image" content="http://rbc01.net/wp/wp-content/uploads/2018/11/X2_7576.jpg" />
<meta property="og:image:width" content="4898" />
<meta property="og:image:height" content="3265" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:site" content="@RBC_KIC" />
<meta name="twitter:image" content="http://rbc01.net/wp/wp-content/uploads/2018/11/X2_7576.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61285039-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<script>j$=jQuery;</script></head><body id="main-body" class="post-template-default single single-post postid-4904 single-format-standard main-body wc-shortcodes-font-awesome-enabled"><header id="header_container" class="header_container">
<div id="header_content" class="header_content clearfix">
<div class="h_group"><h1 class="hd_title_img wow fadeInRight"><a href="http://rbc01.net/" title="立命館大学放送局（RBC）"><img src="//rbc01.net/wp/wp-content/uploads/digipress/magjam/title/RBClogo_white.png" alt="立命館大学放送局（RBC）" /></a></h1><h2 class=" wow fadeInRight">西日本最大の学生放送メディア団体です。</h2></div><div class="hd_misc_div "><div id="fixed_sns" class=" wow fadeInDown"><ul><li class="fb"><a href="https://www.facebook.com/rbc01.net/" title="Share on Facebook" target="_blank" class="icon-facebook"><span>Facebook</span></a></li><li class="tw"><a href="https://twitter.com/RBC_KIC" title="Follow on Twitter" target="_blank" class="icon-twitter"><span>Twitter</span></a></li><li class="instagram"><a href="https://www.instagram.com/official_rbc_insta/" title="Instagram" target="_blank" class="icon-instagram"><span>Instagram</span></a></li><li class="feedly"><a href="https://feedly.com/i/subscription/feed/http%3A%2F%2Frbc01.net%2Ffeed%2F" target="_blank" title="Follow on feedly" class="icon-feedly"><span>Follow on feedly</span></a></li></ul></div><div id="hd_searchform" class=" wow fadeInDown"><form method="get" id="searchform" action="http://rbc01.net/">
<div class="searchtext_div"><label for="searchtext" class="assistive-text">検索</label>
<input type="text" class="field searchtext" name="s" id="searchtext" placeholder="検索" /></div>
<input type="submit" class="submit searchsubmit" name="submit" value="" />
</form>
</div></div></div><div id="global_menu_wrapper"><div id="global_menu"><nav id="global_menu_nav"><ul id="global_menu_ul" class="menu_num_6"><li id="menu-item-4120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://rbc01.net/about/" class="menu-link">団体概要<span class="gnav-bd"></span></a>
<ul class="sub-menu">
	<li id="menu-item-4121" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/about/message/" class="menu-link">局長あいさつ</a></li>
	<li id="menu-item-4122" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/about/ncon/" class="menu-link">大学Nコンについて</a></li>
	<li id="menu-item-4123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/about/oneyear/" class="menu-link">RBC年間活動</a></li>
	<li id="menu-item-4124" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/about/pamphlet/" class="menu-link">活動案内パンフレット</a></li>
</ul>
</li>
<li id="menu-item-4112" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/contact/" class="menu-link">対外協力・報道依頼<span class="gnav-bd"></span></a></li>
<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://rbc01.net/organization/" class="menu-link">組織編成<span class="gnav-bd"></span></a>
<ul class="sub-menu">
	<li id="menu-item-4248" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/organization/seisaku/" class="menu-link">制作部</a></li>
	<li id="menu-item-4252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/organization/onsei/" class="menu-link">音声技術部</a></li>
	<li id="menu-item-4251" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/organization/eizo/" class="menu-link">映像技術部</a></li>
	<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/organization/announce/" class="menu-link">アナウンス部</a></li>
	<li id="menu-item-4254" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/organization/informationmanagement/" class="menu-link">情報管理室</a></li>
	<li id="menu-item-4246" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/organization/hensei/" class="menu-link">編成室</a></li>
	<li id="menu-item-4255" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/hodo/" class="menu-link">報道室</a></li>
	<li id="menu-item-4250" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/organization/accountant/" class="menu-link">会計</a></li>
	<li id="menu-item-4249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/organization/somu/" class="menu-link">総務部</a></li>
	<li id="menu-item-4253" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/shogai/" class="menu-link">渉外部</a></li>
	<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/koho/" class="menu-link">広報部</a></li>
</ul>
</li>
<li id="menu-item-2455" class="menu-item menu-item-type-taxonomy menu-item-object-category listing_post"><a href="http://rbc01.net/category/news/" class="menu-link">記事<span class="gnav-bd"></span></a><section class="loop-section magazine one clearfix"><div id="loop_div2725be8b49f3f7f0" class="loop-div one-col"><article class="loop-article oddpost first wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/1102_4878/" rel="bookmark" title="ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演"><img src="http://rbc01.net/wp/wp-content/uploads/2018/11/f439642b8bb0722d75f6ae7ef350b513-800x533.jpg" width="800" height="533" layout="responsive" class="wp-post-image" alt="ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演" /><div class="loop-post-thumb-flip"></div><div class="loop-media-icon"><span class="icon-link"></span></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/1102_4878/" rel="bookmark" title="ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演">ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演</a></h1><div class="meta-div clearfix magazine one"></div><div class="loop-excerpt entry-summary">衣笠キャンパス学生会館で劇団月光斜卒業公演「ガーネットオペラ」 11月1日(木)〜3日(土)までの三日間、衣笠キャンパス学生会館小ホールにおきまして、劇団月光斜によります2018年度卒業公演「ガーネットオペラ」が行われています。 あらすじ ...</div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/1021_4783/" rel="bookmark" title="OIC学園祭典開催　マジック＆ジャグリングで圧巻のパフォーマンスを披露"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/S__90947589-800x534.jpg" width="800" height="534" layout="responsive" class="wp-post-image" alt="OIC学園祭典開催　マジック＆ジャグリングで圧巻のパフォーマンスを披露" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/1021_4783/" rel="bookmark" title="OIC学園祭典開催　マジック＆ジャグリングで圧巻のパフォーマンスを披露">OIC学園祭典開催　マジック＆ジャグリングで圧巻のパフォーマンスを披露</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/1019_4640/" rel="bookmark" title="平成最後の大一番　秋季立同戦2018 注目選手を紹介！"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/a560dafe9ef25b2ab5c27326a50e38a8-800x533.jpg" width="800" height="533" layout="responsive" class="wp-post-image" alt="平成最後の大一番　秋季立同戦2018 注目選手を紹介！" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/1019_4640/" rel="bookmark" title="平成最後の大一番　秋季立同戦2018 注目選手を紹介！">平成最後の大一番　秋季立同戦2018 注目選手を紹介！</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/1007_4639/" rel="bookmark" title="「大阪北部地震」から3か月　本当の防災とは・・・？"><img src="http://rbc01.net/wp/wp-content/uploads/2018/09/DSCF5642-1-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="「大阪北部地震」から3か月　本当の防災とは・・・？" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/1007_4639/" rel="bookmark" title="「大阪北部地震」から3か月　本当の防災とは・・・？">「大阪北部地震」から3か月　本当の防災とは・・・？</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/1007_4674/" rel="bookmark" title="1回生でサークルを立ち上げた 津田誠さんの防災への想い"><img src="http://rbc01.net/wp/wp-content/uploads/2018/09/DSCF5518-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="1回生でサークルを立ち上げた 津田誠さんの防災への想い" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/1007_4674/" rel="bookmark" title="1回生でサークルを立ち上げた 津田誠さんの防災への想い">1回生でサークルを立ち上げた 津田誠さんの防災への想い</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0708_4512/" rel="bookmark" title="サラウンドの世界を体感 音響工学研究会"><img src="http://rbc01.net/wp/wp-content/uploads/2018/07/DSCF4155-800x533.jpg" width="800" height="533" layout="responsive" class="wp-post-image" alt="サラウンドの世界を体感 音響工学研究会" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0708_4512/" rel="bookmark" title="サラウンドの世界を体感 音響工学研究会">サラウンドの世界を体感 音響工学研究会</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0604_4515/" rel="bookmark" title="食マネジメント学部初「食」を学ぶ 小浜フィールドワーク 【2018年6月2日〜3日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/06/S_8063165562722-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="食マネジメント学部初「食」を学ぶ 小浜フィールドワーク 【2018年6月2日〜3日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0604_4515/" rel="bookmark" title="食マネジメント学部初「食」を学ぶ 小浜フィールドワーク 【2018年6月2日〜3日取材】">食マネジメント学部初「食」を学ぶ 小浜フィールドワーク 【2018年6月2日〜3...</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0209_4355/" rel="bookmark" title="写真研究会2017年度学外展【2018年2月4日(日)取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/02/S_7446533000446-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="写真研究会2017年度学外展【2018年2月4日(日)取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0209_4355/" rel="bookmark" title="写真研究会2017年度学外展【2018年2月4日(日)取材】">写真研究会2017年度学外展【2018年2月4日(日)取材】</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0119_4340/" rel="bookmark" title="第58回CHEERING FESTIVAL～応援の夕べ～【2017年12月28日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/01/S_7326222916431-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="第58回CHEERING FESTIVAL～応援の夕べ～【2017年12月28日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0119_4340/" rel="bookmark" title="第58回CHEERING FESTIVAL～応援の夕べ～【2017年12月28日取材】">第58回CHEERING FESTIVAL～応援の夕べ～【2017年12月28日...</a></h1><div class="meta-div clearfix magazine one"></div></div></article></div></section></li>
<li id="menu-item-2462" class="menu-item menu-item-type-taxonomy menu-item-object-category listing_post"><a href="http://rbc01.net/category/event/" class="menu-link">イベント<span class="gnav-bd"></span></a><section class="loop-section magazine one clearfix"><div id="loop_div1425be8b49feec95" class="loop-div one-col"><article class="loop-article oddpost first wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/1023_4838/" rel="bookmark" title="OIC学園祭典開催インタビュー時の子どもの仕草に注目！！"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/fc6927a4cd7fc6f068de9eb5d3ae4aff-800x450.png" width="800" height="450" layout="responsive" class="wp-post-image" alt="OIC学園祭典開催インタビュー時の子どもの仕草に注目！！" /><div class="loop-post-thumb-flip"></div><div class="loop-media-icon"><span class="icon-link"></span></div><div class="label_ft" style="background-color:#1cce90;">学園祭</div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/1023_4838/" rel="bookmark" title="OIC学園祭典開催インタビュー時の子どもの仕草に注目！！">OIC学園祭典開催インタビュー時の子どもの仕草に注目！！</a></h1><div class="meta-div clearfix magazine one"></div><div class="loop-excerpt entry-summary">2018　報道室 学園祭の報道番組が完成しました！ 2018年10月14日(日)に立命館大学大阪いばらきキャンパスで、今年初となる学園祭 『OIC祭典2018』が行われました。 このキャンパスは地域との距離が近く、学生はもちろん、多くの来場...</div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0527_4501/" rel="bookmark" title="いばらき×立命館DAY2018【2018年5月20日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/05/9c68f6efff3e138b9cc8c200a35615b8-800x450.png" width="800" height="450" layout="responsive" class="wp-post-image" alt="いばらき×立命館DAY2018【2018年5月20日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0527_4501/" rel="bookmark" title="いばらき×立命館DAY2018【2018年5月20日取材】">いばらき×立命館DAY2018【2018年5月20日取材】</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0410_4433/" rel="bookmark" title="2018年度 立命館大学 入学式 【 2018年4月2日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/04/S_7758814400812-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="2018年度 立命館大学 入学式 【 2018年4月2日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0410_4433/" rel="bookmark" title="2018年度 立命館大学 入学式 【 2018年4月2日取材】">2018年度 立命館大学 入学式 【 2018年4月2日取材】</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0402_4415/" rel="bookmark" title="新築・改築を経て 〜立命館の新たな姿〜"><img src="http://rbc01.net/wp/wp-content/uploads/2018/04/S_7726721061732-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="新築・改築を経て 〜立命館の新たな姿〜" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0402_4415/" rel="bookmark" title="新築・改築を経て 〜立命館の新たな姿〜">新築・改築を経て 〜立命館の新たな姿〜</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0402_4411/" rel="bookmark" title="2018年度 立命館大学食マネジメント学部開設【2018年3月14日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/04/S_7714911234750-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="2018年度 立命館大学食マネジメント学部開設【2018年3月14日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0402_4411/" rel="bookmark" title="2018年度 立命館大学食マネジメント学部開設【2018年3月14日取材】">2018年度 立命館大学食マネジメント学部開設【2018年3月14日取材】</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0330_4408/" rel="bookmark" title="2017年度立命館大学卒業式・学位授与式、東克樹選手 独占インタビュー【2018年3月20日(火)取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/03/S_7695935949974-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="2017年度立命館大学卒業式・学位授与式、東克樹選手 独占インタビュー【2018年3月20日(火)取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0330_4408/" rel="bookmark" title="2017年度立命館大学卒業式・学位授与式、東克樹選手 独占インタビュー【2018年3月20日(火)取材】">2017年度立命館大学卒業式・学位授与式、東克樹選手 独占インタビュー【2018...</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0215_4369/" rel="bookmark" title="2017年度 立命館大学 学園祭【2017年10月15日、11月26日、12月3日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/02/S_7446532998990-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="2017年度 立命館大学 学園祭【2017年10月15日、11月26日、12月3日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0215_4369/" rel="bookmark" title="2017年度 立命館大学 学園祭【2017年10月15日、11月26日、12月3日取材】">2017年度 立命館大学 学園祭【2017年10月15日、11月26日、12月3...</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2017/0516_4181/" rel="bookmark" title="春季立同戦前夜祭【2017年5月14日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2017/05/09ecef617f36f1cd908bc662fdb35af3-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="春季立同戦前夜祭【2017年5月14日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2017/0516_4181/" rel="bookmark" title="春季立同戦前夜祭【2017年5月14日取材】">春季立同戦前夜祭【2017年5月14日取材】</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2017/0501_4169/" rel="bookmark" title="【劇団月光斜】鐘の鳴る霧の街"><img src="http://rbc01.net/wp/wp-content/uploads/2017/05/S__8388669-800x600.jpg" width="800" height="600" layout="responsive" class="wp-post-image" alt="【劇団月光斜】鐘の鳴る霧の街" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2017/0501_4169/" rel="bookmark" title="【劇団月光斜】鐘の鳴る霧の街">【劇団月光斜】鐘の鳴る霧の街</a></h1><div class="meta-div clearfix magazine one"></div></div></article></div></section></li>
<li id="menu-item-2456" class="menu-item menu-item-type-taxonomy menu-item-object-category listing_post"><a href="http://rbc01.net/category/sports/" class="menu-link">スポーツ<span class="gnav-bd"></span></a><section class="loop-section magazine one clearfix"><div id="loop_div4085be8b4a03403a" class="loop-div one-col"><article class="loop-article oddpost first wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/1030_4871/" rel="bookmark" title="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/7eab31fd2f602857e369980fb7936eef-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！" /><div class="loop-post-thumb-flip"></div><div class="loop-media-icon"><span class="icon-link"></span></div><div class="label_ft" style="background-color:#198daa;">報道番組</div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/1030_4871/" rel="bookmark" title="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！">≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！</a></h1><div class="meta-div clearfix magazine one"></div><div class="loop-excerpt entry-summary">2018報道室 DeNA 東克樹投手に続き、立命館大学から2年連続ドラフト一位指名 2018年10月25日(木)ドラフト会議、翌日26日(金)球団関係者による指名訪問を取材しました。 大学NO.1野手との呼び声高い辰己涼介選手は4球団競合の...</div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/1028_4853/" rel="bookmark" title="楽天よりドラフト1位指名　辰己選手の指名挨拶"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/2ea51f83eca9d492cd6c6cf1882609bb-800x533.jpg" width="800" height="533" layout="responsive" class="wp-post-image" alt="楽天よりドラフト1位指名　辰己選手の指名挨拶" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/1028_4853/" rel="bookmark" title="楽天よりドラフト1位指名　辰己選手の指名挨拶">楽天よりドラフト1位指名　辰己選手の指名挨拶</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0924_4635/" rel="bookmark" title="大阪いばらきキャンパスで世界の強豪と激突！女子ホッケー 立命館vsオーストラリア 【2018年9月9日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/09/S_8612641789518-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="大阪いばらきキャンパスで世界の強豪と激突！女子ホッケー 立命館vsオーストラリア 【2018年9月9日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0924_4635/" rel="bookmark" title="大阪いばらきキャンパスで世界の強豪と激突！女子ホッケー 立命館vsオーストラリア 【2018年9月9日取材】">大阪いばらきキャンパスで世界の強豪と激突！女子ホッケー 立命館vsオーストラリア...</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0529_4504/" rel="bookmark" title="想いをのせて超えていく 【創部100周年 立命館大学馬術部】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/05/S_8029123620383-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="想いをのせて超えていく 【創部100周年 立命館大学馬術部】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0529_4504/" rel="bookmark" title="想いをのせて超えていく 【創部100周年 立命館大学馬術部】">想いをのせて超えていく 【創部100周年 立命館大学馬術部】</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2018/0322_4386/" rel="bookmark" title="アメフト秋季リーグ　2017年のKG戦を振り返る！【2017年11月19日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2018/03/357a185100cf48ccd105913de862209d-800x450.png" width="800" height="450" layout="responsive" class="wp-post-image" alt="アメフト秋季リーグ　2017年のKG戦を振り返る！【2017年11月19日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2018/0322_4386/" rel="bookmark" title="アメフト秋季リーグ　2017年のKG戦を振り返る！【2017年11月19日取材】">アメフト秋季リーグ　2017年のKG戦を振り返る！【2017年11月19日取材】</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2017/0516_4181/" rel="bookmark" title="春季立同戦前夜祭【2017年5月14日取材】"><img src="http://rbc01.net/wp/wp-content/uploads/2017/05/09ecef617f36f1cd908bc662fdb35af3-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="春季立同戦前夜祭【2017年5月14日取材】" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2017/0516_4181/" rel="bookmark" title="春季立同戦前夜祭【2017年5月14日取材】">春季立同戦前夜祭【2017年5月14日取材】</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2016/1129_3988/" rel="bookmark" title="【男子陸上ホッケー部】４回生最後の試合となる今回の試合結果は？！"><img src="http://rbc01.net/wp/wp-content/uploads/2016/11/DSC_1613-800x534.jpg" width="800" height="534" layout="responsive" class="wp-post-image" alt="【男子陸上ホッケー部】４回生最後の試合となる今回の試合結果は？！" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2016/1129_3988/" rel="bookmark" title="【男子陸上ホッケー部】４回生最後の試合となる今回の試合結果は？！">【男子陸上ホッケー部】４回生最後の試合となる今回の試合結果は？！</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article evenpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2016/1020_3949/" rel="bookmark" title="伝統の一戦　立同戦秋　ついに始まる。"><img src="http://rbc01.net/wp/wp-content/uploads/2015/12/DSC04278-e1476953658441-800x597.jpg" width="800" height="597" layout="responsive" class="wp-post-image" alt="伝統の一戦　立同戦秋　ついに始まる。" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2016/1020_3949/" rel="bookmark" title="伝統の一戦　立同戦秋　ついに始まる。">伝統の一戦　立同戦秋　ついに始まる。</a></h1><div class="meta-div clearfix magazine one"></div></div></article><article class="loop-article oddpost wow fadeInUp"><div class="loop-post-thumb magazine one"><a href="http://rbc01.net/2016/0914_3912/" rel="bookmark" title="【ラグビー部】関西大学ラグビーAリーグまもなく開幕"><img src="http://rbc01.net/wp/wp-content/uploads/2016/09/IMG_5836-800x533.jpg" width="800" height="533" layout="responsive" class="wp-post-image" alt="【ラグビー部】関西大学ラグビーAリーグまもなく開幕" /><div class="loop-post-thumb-flip"></div></a></div><div class="loop-article-content"><h1 class="entry-title loop-title magazine one"><a href="http://rbc01.net/2016/0914_3912/" rel="bookmark" title="【ラグビー部】関西大学ラグビーAリーグまもなく開幕">【ラグビー部】関西大学ラグビーAリーグまもなく開幕</a></h1><div class="meta-div clearfix magazine one"></div></div></article></div></section></li>
</ul></nav></div><div id="expand_float_menu"><i class="icon-spaced-menu"></i></div></div></header><div id="main-wrap" class="main-wrap no-header"><section id="headline-sec"><div id="headline-sec-inner"><nav id="dp_breadcrumb_nav" class="dp_breadcrumb clearfix"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://rbc01.net/" itemprop="url" class="icon-home nav_home"><span itemprop="title">HOME</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://rbc01.net/category/infomation/" itemprop="url"><span itemprop="title">お知らせ</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://rbc01.net/2018/1106_4904/" itemprop="url"><span itemprop="title">アスリートチャンネルにRBCの報道番組を紹介して...</span></a></li></ul></nav></div></section><div id="container" class="dp-container clearfix"><div id="content" class="content two-col right"><article id="post-4904" class="single-article post-4904 post type-post status-publish format-standard has-post-thumbnail category-infomation"><header>
<div class="single-date-top wow fadeInDown"><time datetime="2018-11-06T02:03:48+00:00" class="published" itemprop="datePublished"><span class="date_day">6</span><span class="date_month_en">Nov</span><span class="date_year">2018</span></time></div><h1 class="entry-title single-title wow fadeInUp"><span>アスリートチャンネルにRBCの報道番組を紹介していただきました！</span></h1><div class="single_post_meta"><div class="first_row"><span class="meta-comment-num icon-comment"><a href="http://rbc01.net/2018/1106_4904/#respond" title="Comment on アスリートチャンネルにRBCの報道番組を紹介していただきました！">0件</a></span><div class="meta-cat"><a href="http://rbc01.net/category/infomation/" rel="tag" class=" cat-color231">お知らせ</a></div></div></div></header><div class="entry entry-content"><p style="text-align: right;">2018報道室</p>
<p><span style="font-size: 12pt;">RBCの報道番組2本をアスリートチャンネルで紹介していただきました！ぜひご覧ください。</span></p>
<blockquote>
<h5>アスリートチャンネルとは・・・</h5>
<p>関西を中心としたスポーツ動画チャンネルで、読売テレビ(ytv)とリコネクトテレビジョン(rtv)が共同で運営している。2018年度春には立同戦生中継、秋には立同戦事前放送も紹介していただいた。</p>
<p style="text-align: right;">詳しくは<a href="https://ytv-athlete.jp/about">こちら</a></p>
</blockquote>
<p style="text-align: left;"><span style="font-size: 12pt;">下記リンクをクリック⇩⇩</span></p>
<p><span style="font-size: 14pt;">2018年9月9日(日)取材　「<a href="https://ytv-athlete.jp/hockey/3697">女子ホッケー４ヶ国いばらき国際大会</a>」</span></p>
<p><span style="font-size: 14pt;">2018年10月25日(木)取材「<a href="https://ytv-athlete.jp/baseball/3724">辰己涼介選手　ドラフト会議記者会見</a>」</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div><footer class="single_post_meta bottom"><span class="icon-edit"><a href="#respond">コメント</a></span><span class="meta-comment-num icon-comment"><a href="http://rbc01.net/2018/1106_4904/#respond" title="Comment on アスリートチャンネルにRBCの報道番組を紹介していただきました！">0件</a></span></footer></article><aside class="dp_related_posts clearfix vertical two-col">
<h3 class="inside-title wow fadeInLeft"><span>関連記事</span></h3>
<ul>
<li class="clearfix wow fadeInUp"><div class="widget-post-thumb"><a href="http://rbc01.net/2018/1102_4878/" title="ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演"><img src="http://rbc01.net/wp/wp-content/uploads/2018/11/f439642b8bb0722d75f6ae7ef350b513-800x533.jpg" width="800" height="533" layout="responsive" class="wp-post-image" alt="ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演" /></a></div><div class="rel-pub-date"><time datetime="2018-11-02T21:17:30+00:00">2018年11月2日</time></div><h4><a href="http://rbc01.net/2018/1102_4878/" title="ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演">ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演</a></h4>
</li>
<li class="clearfix wow fadeInUp"><div class="widget-post-thumb"><a href="http://rbc01.net/2018/1030_4871/" title="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/7eab31fd2f602857e369980fb7936eef-800x450.jpg" width="800" height="450" layout="responsive" class="wp-post-image" alt="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！" /></a></div><div class="rel-pub-date"><time datetime="2018-10-30T00:30:21+00:00">2018年10月30日</time></div><h4><a href="http://rbc01.net/2018/1030_4871/" title="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！">≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！</a></h4>
</li>
</ul>
</aside>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>コメントはこちら</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/1106_4904/#respond" style="display:none;"><span>CANCEL REPLY</span></a></small></h3>			<form action="http://rbc01.net/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="pencil"><label for="comment">Comment</label> <span class="required">*</span><div id="comment-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div></div><div class="user"><label for="author">Name</label> <span class="required">*</span><div id="comment-author"><input id="author" name="author" type="text" value="" size="30"1 /></div></div>
<div class="mail"><label for="email">E-mail</label> <span class="required">*</span> (公開されません)<div id="comment-email"><input id="email" name="email" type="email" value="" size="30"1 /></div></div>
<div class="globe"><label for="url">URL</label><div id="comment-url"><input id="url" name="url" type="url" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="SEND" /> <input type='hidden' name='comment_post_ID' value='4904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6308d8d76d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">新しいコメントをメールで通知</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">新しい投稿をメールで受け取る</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p><p class="tsa_param_field_tsa_" style="display:none;">email confirm<span class="required">*</span><input type="text" name="tsa_email_param_field___" id="tsa_email_param_field___" size="30" value="" />
	</p><p class="tsa_param_field_tsa_2" style="display:none;">post date<span class="required">*</span><input type="text" name="tsa_param_field_tsa_3" id="tsa_param_field_tsa_3" size="30" value="2018-11-11 23:00:48" />
	</p><p id="throwsSpamAway">日本語が含まれない投稿は無視されますのでご注意ください。（スパム対策）</p>			</form>
			</div><!-- #respond -->
	<div class="single-nav dp_related_posts vertical two-col"><ul class="clearfix"><li class="left"><div class="widget-post-thumb"><a href="http://rbc01.net/2018/1102_4878/" title="ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演"><img src="http://rbc01.net/wp/wp-content/uploads/2018/11/f439642b8bb0722d75f6ae7ef350b513-500x333.jpg" width="500" height="333" layout="responsive" class="wp-post-image" alt="アスリートチャンネルにRBCの報道番組を紹介していただきました！" /></a><i class="icon-left-open"></i></div><div class="rel-pub-date">2018年11月2日</div><a href="http://rbc01.net/2018/1102_4878/">ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演</a></li></ul></div>	</div><aside id="sidebar" class="sidebar right first">
<div id="dptabwidget-2" class="widget-box dp_tab_widget slider_fx"><div class="dp_tab_widget"><ul class="dp_tab_widget_ul clearfix"><li id="tab_newPost" class="dp_tab_title active_tab">最近の投稿</li></ul><div class="dp_tab_contents"><div id="tab_newPost_content" class="first_tab"><ul class="recent_entries thumb"><li class="clearfix"><div class="widget-post-thumb thumb"><a href="http://rbc01.net/2018/1106_4904/" rel="bookmark"><img src="http://rbc01.net/wp/wp-content/uploads/2018/11/X2_7576-500x333.jpg" width="500" height="333" layout="responsive" class="wp-post-image" alt="アスリートチャンネルにRBCの報道番組を紹介していただきました！" /></a></div><div class="excerpt_div"><div class="widget-time"><time datetime="2018-11-06T02:03:48+00:00">2018年11月6日</time></div><h4 class="excerpt_title_wid"><a href="http://rbc01.net/2018/1106_4904/" rel="bookmark">アスリートチャンネルにRBCの報道番組を紹介していただきました！</a></h4></div></li><li class="clearfix"><div class="widget-post-thumb thumb"><a href="http://rbc01.net/2018/1102_4878/" rel="bookmark"><img src="http://rbc01.net/wp/wp-content/uploads/2018/11/f439642b8bb0722d75f6ae7ef350b513-500x333.jpg" width="500" height="333" layout="responsive" class="wp-post-image" alt="ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演" /></a></div><div class="excerpt_div"><div class="widget-time"><time datetime="2018-11-02T21:17:30+00:00">2018年11月2日</time></div><h4 class="excerpt_title_wid"><a href="http://rbc01.net/2018/1102_4878/" rel="bookmark">ドエンタメな芝居がしたい！ 39名で「つなぐ」劇団月光斜 卒業公演</a></h4></div></li><li class="clearfix"><div class="widget-post-thumb thumb"><a href="http://rbc01.net/2018/1030_4871/" rel="bookmark"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/7eab31fd2f602857e369980fb7936eef-500x281.jpg" width="500" height="281" layout="responsive" class="wp-post-image" alt="≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会見も公開！" /></a></div><div class="excerpt_div"><div class="widget-time"><time datetime="2018-10-30T00:30:21+00:00">2018年10月30日</time></div><h4 class="excerpt_title_wid"><a href="http://rbc01.net/2018/1030_4871/" rel="bookmark">≪報道番組≫　辰己涼介選手 ドラフト会議記者会見　過去のドラフト指名会...</a></h4></div></li><li class="clearfix"><div class="widget-post-thumb thumb"><a href="http://rbc01.net/2018/1028_4853/" rel="bookmark"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/2ea51f83eca9d492cd6c6cf1882609bb-500x333.jpg" width="500" height="333" layout="responsive" class="wp-post-image" alt="楽天よりドラフト1位指名　辰己選手の指名挨拶" /></a></div><div class="excerpt_div"><div class="widget-time"><time datetime="2018-10-28T14:29:43+00:00">2018年10月28日</time></div><h4 class="excerpt_title_wid"><a href="http://rbc01.net/2018/1028_4853/" rel="bookmark">楽天よりドラフト1位指名　辰己選手の指名挨拶</a></h4></div></li><li class="clearfix"><div class="widget-post-thumb thumb"><a href="http://rbc01.net/2018/1023_4838/" rel="bookmark"><img src="http://rbc01.net/wp/wp-content/uploads/2018/10/fc6927a4cd7fc6f068de9eb5d3ae4aff-500x281.png" width="500" height="281" layout="responsive" class="wp-post-image" alt="OIC学園祭典開催インタビュー時の子どもの仕草に注目！！" /></a></div><div class="excerpt_div"><h4 class="excerpt_title_wid"><a href="http://rbc01.net/2018/1023_4838/" rel="bookmark">OIC学園祭典開催インタビュー時の子どもの仕草に注目！！</a></h4></div></li></ul></div></div></div></div></aside>
</div></div><div id="container_footer" class="container_footer">
<div id="content_footer" class="content_footer clearfix"><div class="dp-widget-content container_btm slider_fx"><h3 class="inside-title wow fadeInLeft"><span>LINE@友だち追加</span></h3><div class="dp_text_widget"><a href="http://line.naver.jp/ti/p/%40xat.0000125321.9h2"><img height="36" border="0" alt="友だち追加数" src="http://biz.line.naver.jp/line_business/img/btn/addfriends_ja.png"></a></div></div><div class="dp-widget-content container_btm slider_fx"><h3 class="inside-title wow fadeInLeft"><span>局員専用サイト</span></h3><div class="dp_text_widget"><div align="center">
<a href="http://rbc01.net/member/" target="_blank"><img src="http://rbc01.net/wp/wp-content/uploads/2014/03/contents.jpg" border="0"></a>
</div>
</div></div></div>
</div><footer id="footer"><div id="ft-widget-container" class="footer-no-widget">
<div id="ft-widget-content">
<ul id="footer_menu_ul" class="menu"><li id="menu-item-1445" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/about/" class="menu-link">RBCについて</a></li>
<li id="menu-item-1504" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/about/ncon/" class="menu-link">大学Nコンについて</a></li>
<li id="menu-item-1505" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/about/oneyear/" class="menu-link">RBC年間活動</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/about/pamphlet/" class="menu-link">活動案内パンフレット</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://rbc01.net/organization/" class="menu-link">組織編成</a></li>
<li id="menu-item-2376" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.youtube.com/user/RBCpluschannel" class="menu-link">YouTube ch.</a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ch.nicovideo.jp/rbc" class="menu-link">ニコニコチャンネル</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://freshlive.tv/rbc" class="menu-link">FRESH LIVE ch.</a></li>
<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://rbc01.net/contact/kojinjoho/" class="menu-link">個人情報の取り扱いについて</a></li>
<li id="menu-item-1541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://rbc01.net/contact/" class="menu-link">対外協力・報道依頼</a></li>
<li id="menu-item-2436" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rbc01.net/member/" class="menu-link">局員専用サイト</a></li>
<li id="menu-item-4781" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rbc01.net/gakuensaiTV/" class="menu-link">学園祭テレビ2018特設サイト</a></li>
</ul></div>
</div>
<div id="footer-bottom"><div id="ft-btm-content">&copy; 2013-2018 <a href="http://rbc01.net/"><small>立命館大学放送局（RBC）</small></a>
</div></div>
<div class="mb_btn_footer"><i class="icon-spaced-menu"></i></div>
</footer>
<a href="#main-body" id="gototop" class="icon-up-open" title="Return Top"><span>Return Top</span></a>	<div style="display:none">
	</div>
<script>function dp_theme_noactivate_copyright(){return;}</script><script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,width:false,height:false,innerWidth:false,innerHeight:false,initialWidth:false,initialHeight:false,maxWidth:"500",maxHeight:false,opacity:0.8,current:" {current}  {total}",previous:"",next:"",close:"",loop:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='sc_popup_font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sc_popup_style-css'  href='http://rbc01.net/wp/wp-content/plugins/wp-timed-popup/style/popup.css?ver=1.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://rbc01.net/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/themes/dp-magjam/inc/js/wow.min.js?ver=1.3.7.6'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/themes/dp-magjam/inc/js/jquery/jquery.easing.min.js?ver=1.3.7.6'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/themes/dp-magjam/inc/js/jquery/jquery.xdomainajax.min.js?ver=1.3.7.6'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/themes/dp-magjam/inc/js/jquery/jquery.fitvids.min.js?ver=1.3.7.6'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/themes/dp-magjam/inc/js/jquery/jquery.sharecount.min.js?ver=1.3.7.6'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/themes/dp-magjam/inc/js/jquery/jquery.masonry.min.js?ver=1.3.7.6'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/themes/dp-magjam/inc/js/theme-import.min.js?ver=20180607121929'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/shortcodes-for-digipress/inc/js/jquery/bjqs.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/shortcodes-for-digipress/inc/js/jquery/jquery.countTo.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/shortcodes-for-digipress/inc/js/jquery/jquery.circle.progress.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/shortcodes-for-digipress/inc/js/jquery/jquery.tablesorter.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/shortcodes-for-digipress/inc/js/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"http:\/\/rbc01.net\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.18'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/lightbox-plus/css/stockholm/helper.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/throws-spam-away/js/tsa_params.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ja","ajaxurl":"http:\/\/rbc01.net\/wp\/wp-admin\/admin-ajax.php","nonce":"ac89b0eb8a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u30b3\u30e1\u30f3\u30c8","post_comment":"\u30b3\u30e1\u30f3\u30c8\u3092\u9001\u4fe1","write_comment":"\u30b3\u30e1\u30f3\u30c8\u3092\u3069\u3046\u305e","loading_comments":"\u30b3\u30e1\u30f3\u30c8\u3092\u8aad\u307f\u8fbc\u3093\u3067\u3044\u307e\u3059\u2026","download_original":"\u30d5\u30eb\u30b5\u30a4\u30ba\u8868\u793a <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u30b3\u30e1\u30f3\u30c8\u306e\u30e1\u30c3\u30bb\u30fc\u30b8\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","no_comment_email":"\u30b3\u30e1\u30f3\u30c8\u3059\u308b\u306b\u306f\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","no_comment_author":"\u30b3\u30e1\u30f3\u30c8\u3059\u308b\u306b\u306f\u304a\u540d\u524d\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","comment_post_error":"\u30b3\u30e1\u30f3\u30c8\u6295\u7a3f\u306e\u969b\u306b\u30a8\u30e9\u30fc\u304c\u767a\u751f\u3057\u307e\u3057\u305f\u3002\u5f8c\u307b\u3069\u3082\u3046\u4e00\u5ea6\u304a\u8a66\u3057\u304f\u3060\u3055\u3044\u3002","comment_approved":"\u30b3\u30e1\u30f3\u30c8\u304c\u627f\u8a8d\u3055\u308c\u307e\u3057\u305f\u3002","comment_unapproved":"\u30b3\u30e1\u30f3\u30c8\u306f\u627f\u8a8d\u5f85\u3061\u4e2d\u3067\u3059\u3002","camera":"\u30ab\u30e1\u30e9","aperture":"\u7d5e\u308a","shutter_speed":"\u30b7\u30e3\u30c3\u30bf\u30fc\u30b9\u30d4\u30fc\u30c9","focal_length":"\u7126\u70b9\u8ddd\u96e2","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/rbc01.net\/wp\/wp-login.php?redirect_to=http%3A%2F%2Frbc01.net%2F2018%2F1102_4878%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9 (\u5fc5\u9808)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u540d\u524d (\u5fc5\u9808)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u30a6\u30a7\u30d6\u30b5\u30a4\u30c8<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://rbc01.net/wp/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'51740502',post:'4904',tz:'9',srv:'rbc01.net'} ]);
	_stq.push([ 'clickTrackerInit', '51740502', '4904' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script>new WOW().init();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http://rbc01.net/2018/1106_4904/"},"headline":"アスリートチャンネルにRBCの報道番組を紹介していただきました！","image":{"@type":"ImageObject","url":"http://rbc01.net/wp/wp-content/uploads/2018/11/X2_7576.jpg","width":1200,"height":800},"datePublished":"2018-11-06T02:03:48+00:00","dateModified":"2018-11-06T02:03:48+00:00","articleSection":"お知らせ","author":{"@type":"Person","name":"RBC_houdou"},"publisher":{"@type":"Organization","name":"立命館大学放送局（RBC）","logo":{"@type":"ImageObject","url":"https://rbc01.net/wp/wp-content/uploads/digipress/magjam/title/RBClogo_white.png","width":600,"height":60}},"description":"2018報道室 RBCの報道番組2本をアスリートチャンネルで紹介していただきました！ぜひご覧ください。 アスリートチャン..."}</script></body></html>